<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">

<meta name="google-site-verification" content="BpCqh0f61xOTcFmzmnJXF2nJDa73wLsbM0aA4p4NFoY" />

<title>CL挑戦こそ欧州組の醍醐味。模範とすべき“内田篤人の継続力” | サッカーダイジェストWeb</title>
<meta name="Keywords" content="サッカー,Jリーグ,ワールドカップ,日程結果,移籍,久保,順位表,内田,香川,日本代表">

<meta name="Description" content="　今やニュース番組やバラエティ番組に引っ張りだこの内田篤人。その姿を見て、ふと思う。１年前はまだピッチの上が彼の仕事場だったなと。そんな内田でなにより思い出されるのが、シャルケ時代にチャンピオン...">
<meta property="twitter:description" content="　今やニュース番組やバラエティ番組に引っ張りだこの内田篤人。その姿を見て、ふと思う。１年前はまだピッチの上が彼の仕事場だったなと。そんな内田でなにより思い出されるのが、シャルケ時代にチャンピオン..." />
<link rel="apple-touch-icon" href="https://kruf468c.user.webaccel.jp/files/user/apple-touch-icon.png?v=1395632973">
<link rel="home" href="/" title="サッカーダイジェストWeb" >
<link rel="alternate" media="handheld" href="/news/detail/id=96513" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">
<meta name="robots" content="max-image-preview:large">

  
        
          <meta property="og:image" content="https://www.soccerdigestweb.com/files/topics/96513_ext_04_0_L.jpg">
<meta property="twitter:image" content="https://www.soccerdigestweb.com/files/topics/96513_ext_04_0_L.jpg">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:title" content="CL挑戦こそ欧州組の醍醐味。模範とすべき“内田篤人の継続力” | サッカーダイジェストWeb" />


<link href="https://kruf468c.user.webaccel.jp/css/front/default.css?v=1462552476" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/files/css/front/layout2.css?v=1391653719" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/files/css/front/parts.css?v=1623310080" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/css/front/modules.css?v=1462552476" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/files/css/front/customize.css?v=1624855887" rel="stylesheet" type="text/css" media="all">
<link rel="icon" href="">
<link rel="SHORTCUT ICON" href="">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="https://www.soccerdigestweb.com/RSS.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/js/default.v2.js?v=1462552477"></script>
<meta name="author" content="">
<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/files/user/js/jquery-1.10.2.min.js?v=1390533485"></script>
<script type="text/javascript">

jQuery(function(){
	$('#navi li').on({
		'mouseenter':function(){
			$(this).children('div').show();
			$('div',this).parent().addClass('current');
		},
		'mouseleave':function(){
			$(this).children('div').hide();
			$('div',this).parent().removeClass('current');
			
		}
	});
});

</script>

<!-- start identity hub tag with gpt.js and FourM ats tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      if(!location.hostname.match(/proxypy.org|printwhatyoulike.com/)){
          loadGPT();
      }
  };
  var loadGPT = function() {
      // Check the gptRan flag
      if (!gptRan) {
          gptRan = true;
          var gads = document.createElement('script');
          var useSSL = 'https:' == document.location.protocol;
          gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
          var node = document.getElementsByTagName('script')[0];
          node.parentNode.insertBefore(gads, node);
          var pbjsEl = document.createElement("script");
          pbjsEl.type = "text/javascript";
          pbjsEl.async = true;
          pbjsEl.src = "//anymind360.com/js/2039/ats.js";
          var pbjsTargetEl = document.getElementsByTagName("head")[0];
          pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
      }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 500);
</script>
<script type="text/javascript">
  (function() {
  var purl = window.location.href;
  var url = '//ads.pubmatic.com/AdServer/js/pwt/157255/3019';
  var profileVersionId = '';
  if(purl.indexOf('pwtv=')>0){
  var regexp = /pwtv=(.*?)(&|$)/g;
  var matches = regexp.exec(purl);
  if(matches.length >= 2 && matches[1].length > 0){
  profileVersionId = '/'+matches[1];
  }
  }
  var wtads = document.createElement('script');
  wtads.async = true;
  wtads.type = 'text/javascript';
  wtads.src = url+profileVersionId+'/pwt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(wtads, node);
  })();
</script>
<!-- end identity hub tag -->
        <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_header', [[1, 1],  [728, 90]], 'pc_all_header').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_billboard', [[970, 250], [970, 90], [7280, 90], [1, 1]], 'pc_all_billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_right_1st', [[300, 250], [300, 600], [1, 1]], 'pc_all_right_1st').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_right_2nd', [[300, 250], [300, 600], [1, 1]], 'pc_all_right_2nd').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_undertitle', [[650, 100], [1, 1]], 'pc_article_undertitle').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_inarticleleft', [[300, 250], 'fluid', [1, 1], [300, 250]], 'pc_article_inarticleleft').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_inarticleright', [[300, 250], 'fluid', [1, 1], [300, 250]], 'pc_article_inarticleright').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_underarticleleft', [[300, 250], [1, 1]], 'pc_article_underarticleleft').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_underarticleright', [[300, 250], [1, 1]], 'pc_article_underarticleright').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_footerleft', [[1, 1],  [300, 250]], 'pc_all_footerleft').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_footerright', [[1, 1],  [300, 250]], 'pc_all_footerright').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>

<script type="application/ld+json">
  {
    "mainEntityOfPage": {
      "@id": "https://www.soccerdigestweb.com/news/detail/id=96513"
    }
  }
</script>


<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "497tpjl7jq");
</script>
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

<link rel="amphtml" href="https://www.soccerdigestweb.com/news/detail/id=96513?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "96513", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>





<body class="layout2">

<div id="topics_detail2" class="wrapper1">
<div id="main_module_id_96513" class="wrapper2">
<div id="container">

	<div id="header">
	<div class="link_block structure">
			<ul>
				<li><a rel="noopener" href="http://www.nsks.com/ssd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn01.jpg?v=1420520619" width="131" height="36" alt=""></a></li>
				<li><a rel="noopener" href="http://www.nsks.com/wsd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn02.jpg?v=1406004402" width="110" height="36" alt=""></a></li>
				<li><a rel="noopener" href="http://www.nsks.com/mook/detail/id=513" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn03.jpg?v=1406004402" width="148" height="36" alt=""></a></li>
			</ul>
</div>
<div class="header_inner structure">
	<h1><a href="https://www.soccerdigestweb.com/"><img src="https://kruf468c.user.webaccel.jp/files/user/common/site_logo01.jpg?v=1390889619" width="249" height="112" alt=""></a></h1>
	<div class="ad">
  <!-- /83555300/nsks/soccerdigestweb/pc_all_header -->
  <div id='pc_all_header'>
    <script>
      googletag.cmd.push(function() { googletag.display('pc_all_header'); });
    </script>
  </div>
</div>

</div>
	</div>

	<div id="navi">
	<ul class="structure clearFix">
			<li class="g_nav1"><a href="javascript:void(0)">メガクラブ</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=1"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic01.png?v=1390889620" width="100" height="152" alt="マンチェスター・U"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=2"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic02.png?v=1390889620" width="99" height="152" alt="アーセナル"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=23"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic03.png?v=1390889620" width="98" height="152" alt="チェルシー"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=24"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic04.png?v=1487918886" width="99" height="152" alt="マンチェスター・C"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=25"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic05.png?v=1390889620" width="98" height="152" alt="リバプール"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=26"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic06.png?v=1390889620" width="99" height="152" alt="バルセロナ"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=27"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic07.png?v=1390889620" width="98" height="152" alt="レアル・マドリー"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=28"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic08.png?v=1390889620" width="100" height="148" alt="ミラン"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=29"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic09.png?v=1390889620" width="99" height="148" alt="ユベントス"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=30"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic10.png?v=1390889620" width="98" height="148" alt="インテル"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=31"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic11.png?v=1390889621" width="99" height="148" alt="バイエルン"></a></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic12.png?v=1390889621" width="98" height="148" alt=""></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic13.png?v=1390889621" width="99" height="148" alt=""></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic14.png?v=1390889621" width="98" height="148" alt=""></li>
					</ul>
				</div>
			</li>
			<li class="g_nav2"><a href="javascript:void(0)">ワールド</a>
				<div class="sub_nav">
					<ul>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=32">密着・香川</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=125">密着・武藤</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=33">密着・本田</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=35">プレミアリーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=36">リーガ・エスパニョーラ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=37">セリエA</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=38">ブンデスリーガ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=39">チャンピオンズ・リーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=40">ヨーロッパリーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=41">その他の欧州リーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米・その他</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米その他</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=43">リベルタドーレス杯</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=44">移籍マーケット</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=34">移籍専門記者コラム</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=84">サポーターズブログ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav3"><a href="javascript:void(0)">日本代表</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=44900">A代表日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=46">五輪代表</a></li>
					    <!-- <li><a href="https://www.soccerdigestweb.com/news/detail/id=44901">五輪日程・結果</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=47">U-20代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=48">U-17代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=49">なでしこジャパン</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav4"><a href="javascript:void(0)">Jリーグ・国内</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=210">ACL</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=50">J1</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22689">J1日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/standings_j1/">J1順位表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=140">川崎</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=136">G大阪</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=143">名古屋</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=156">C大阪</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=139">鹿島</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=138">FC東京</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=144">柏</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=135">広島</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=141">横浜</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=137">浦和</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=209">大分</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=162">札幌</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=145">鳥栖</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=146">神戸</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=167">横浜FC</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=154">清水</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=148">仙台</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=142">湘南</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=166">徳島</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=152">福岡</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=51">J2</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22694">J2日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/standings_j2/">J2順位表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=52">J3</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22697">J3日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=53">天皇杯</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=54">ルヴァン杯</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=121">大学サッカー</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=55">なでしこリーグ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav5"><a href="javascript:void(0)">高校・ユース</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=56">タレントスカウト</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=57">全国高校選手権</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=58">全国高校総体</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=59">高円宮杯U-18サッカー</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=60">クラブユース選手権</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=61">Jリーグユース選手権</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=62">フェスティバル</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=63">セレクション情報</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav6"><a href="javascript:void(0)">代表国際大会</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=64">ワールドカップ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=201">オリンピック</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=66">コパ・アメリカ</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/news/detail/id=6857">アジアカップ2015</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=67">U-21EURO</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=68">U-20ワールドカップ</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=69">U-17ワールドカップ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav7"><a href="javascript:void(0)">特集</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118">セルジオ越後の天国と地獄</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=129">徹底解説!! 金田喜稔が斬る！</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=207">釜本邦茂のガマッチョ診断</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208">松木安太郎のもう一点ほしいね！</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=130">藤田俊哉の目 Toshiya’s eye</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=217">橋本英郎の「現役の眼」</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=132">三浦泰年の情熱地泰</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=131">岩本輝雄のオタクも納得！</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=244">安永聡太郎の「欧蹴時評」</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=70">書評</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=71">DVDレビュー</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=72">WSD『ファッション診断』</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=73">週刊サッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=74">ワールドサッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=75">高校サッカーダイジェスト誌アーカイブ</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=76">サッカー用語解説</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=133">ファッション診断</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=77">PR|プレゼント</a></li>
                        <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=85">エンタメ</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav8"><a href="javascript:void(0)">Photo</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=78">メガクラブPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=79">ワールドPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=80">日本代表Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=81">Jリーグ・国内Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=82">高校・ユースPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=83">代表国際大会Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=228">特集Photo</a></li>
					</ul>
				</div>
			</li>
		</ul>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000092">  
</div><!-- //div id="contents1000092 -->
<div id="contents1000775">  
</div><!-- //div id="contents1000775 -->
<div id="contents1000644">  
</div><!-- //div id="contents1000644 -->
<div id="contents1000176">  
</div><!-- //div id="contents1000176 -->
<div id="contents1000211"><style>
#pc_all_billboard > div { margin-bottom: 10px; }
</style>
<!-- /83555300/nsks/soccerdigestweb/pc_all_billboard -->
<div id='pc_all_billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('pc_all_billboard'); });
  </script>
</div>

<div>
  <p><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_pickup.jpg?v=1390889621" width="102" height="23" alt="Pick Up!"></p>
  <ul>
        <li><a href="http://www.soccerdigestweb.com/news/detail/id=31347">日本の美女サポーターたち</a></li>
        <li><a href="http://www.soccerdigestweb.com/standings_j1/">J１リーグ順位表</a></li>
        <li><a href="http://www.soccerdigestweb.com/standings_j2/">J２リーグ順位表</a></li>
    </ul>
</div>

<section class="news_header">
  <ul class="tagLink_header">
    <li><a rel="noopener" href="https://thedigestweb.com/" target="_blank">新スポーツ総合サイト「THE DIGEST」始動！専門誌の取材力を集結し、連日ニュース配信</a></li>
  </ul>
</section></div><!-- //div id="contents1000211 -->
<div id="contents1000382">  
</div><!-- //div id="contents1000382 -->
<div id="contents1000533">  
</div><!-- //div id="contents1000533 -->
<div id="contents1000534">  
</div><!-- //div id="contents1000534 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						<div id="contents1000776">  
</div><!-- //div id="contents1000776 -->
<div id="contents1000562">  
</div><!-- //div id="contents1000562 -->

				</div>
				<div id="main_module">
						<div id="contents1000060"><div id="detail_top">
	<h2>CL挑戦こそ欧州組の醍醐味。模範とすべき“内田篤人の継続力”</h2>
	<p class="category">カテゴリ：海外日本人</p>
							
		<p class="author"><a href="https://www.soccerdigestweb.com/news/contents_type=153">白鳥和洋（サッカーダイジェスト）</a></p>
				<p class="date">2021年08月18日</p>

	<div class="snsArea">
		<ul>
			<li><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.soccerdigestweb.com%2Fnews%2Fdetail%2Fid%3D96513&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://www.soccerdigestweb.com/news/detail/id=96513" data-count="horizontal"  data-lang="ja">Tweet</a></li>


	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

	<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
			<li><g:plusone count="false" size="medium"></g:plusone></li>

									
								<li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
		</ul>
	</div>

</div>

<div class="ad">
  <!-- /83555300/nsks/soccerdigestweb/pc_article_undertitle -->
  <div id='pc_article_undertitle'>
    <script>
      googletag.cmd.push(function() { googletag.display('pc_article_undertitle'); });
    </script>
  </div>
</div>
<div id="detail_main">




























	 
		<h3>内田が引退会見で語った「もっとも思い出に残っている試合」</h3>

		<div class="content_detail">

						
									<div class="pic2">
														    <div><img src="https://kruf468c.user.webaccel.jp/files/topics/96513_ext_04_0.jpg?v=1629255252" alt="" ></div>
					    <p class="caption" style="width:490px;">内田はCLでクリスチアーノ・ロナウドらと激しいバトルを展開した。世界を体感するうえでこうした経験が重要になる。写真：Getty Images</p>					    <p class="morephbtn" style="width:490px;"><a href="https://www.soccerdigestweb.com/photo/id=96513&amp;page=1&amp;no=01">画像を見る</a></p>
														</div>
			
			<div class="text">　今やニュース番組やバラエティ番組に引っ張りだこの内田篤人。その姿を見て、ふと思う。１年前はまだピッチの上が彼の仕事場だったなと。そんな内田でなにより思い出されるのが、シャルケ時代にチャンピオンズ・リーグ（以下CL）で奮闘した姿だ。おそらく本人もCLに対しては特別な感情を抱いていたに違いない。<br>
<br>
　事実、2020年８月24日の引退会見で「もっとも思い出に残っている試合は？」と訊かれた内田は、「ＣＬのバレンシア戦（11年３月10日）」と即答。その理由をこう述べている。<br>
<br>
「３点目はカウンターで、チームメイトが走り出したのを後ろから見た時、スタジアム全体が揺れていたというか。この試合をやるために僕はシャルケに入ったんだなと思えるほど、印象的なシーンでした」<br>
<br>
　世界最高峰の舞台であるＣＬならではの熱狂を味わったからこそ、バレンシア戦が内田の記憶に深く刻まれているのだろう。実際、ＣＬへのこだわりの強さについては、彼自身、次のように話していた。<br>
<br>
「試合数が多くなるぶん大変ですけど、ＣＬがあるとモチベーションはグッと高まります。チームもピリッとなるし、あるとないとでは全然違う。勝ち進めば勝ち進むほど、選手としても人間としても成長できますからね」<br>
&nbsp;</div>
                        		    
			
						<div class="towcolumnBan_area ">
  <div class="towcolumnBan_left">
<!-- /83555300/nsks/soccerdigestweb/pc_article_inarticleleft -->
<div id='pc_article_inarticleleft'>
  <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticleleft'); });
  </script>
</div>
  </div>
  <div class="towcolumnBan_right">
<!-- /83555300/nsks/soccerdigestweb/pc_article_inarticleright -->
<div id='pc_article_inarticleright'>
  <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticleright'); });
  </script>
</div>
  </div>
</div>
			            
		</div>

        <div class="content_detail"><div class="text">　７年間在籍したシャルケで、内田はＣＬに４回出場（10－11、12－13、13－14、14－15シーズン）。10－11シーズンはクラブ史上初のベスト４入りに尽力し、12－13、13－14、14－15シーズンはいずれもベスト16進出に貢献した（３大会ともベスト８入りはならず）。<br>
<br>
　このコンペティションでの出場時間は2418分（29試合に出場）で、これは日本人選手で堂々の１位（ちなみに２位は香川真司）。レアル・マドリ―、マンチェスター・ユナイテッド、チェルシー、アーセナル、インテル、バレンシア、リヨン、ベンフィカ、スポルティングなど対戦相手の顔ぶれを改めて見れば、その出場時間がいかに濃密なものだったかが分かる。<br>
　<br>
　当然ながら、クリスチアーノ・ロナウド、ライアン・ギグス、サミュエル・エトー、サンティ・カソルラなど世界的な名手たちとのマッチアップで場数を踏んできた内田の言葉には、当然ながら十二分の説得力がある。<br>
<br>
「どれだけギリギリのところでやってきたか。ＣＬでも何回も危ない試合はあったし、ギリギリでグループリーグを突破した試合もあった」<br>
&nbsp;</div></div>

	 
                     
    
    
    
    
    
                    
                
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script type="text/javascript">
var opta_settings = {
subscription_id: '592385250db862bc8590842699a4336e',
language: 'ja_JP',
timezone: 'Asia/Tokyo'
};
</script>





                
	



























	 
        
			<div class="pager">
		<p class="link_head"><a href="https://www.soccerdigestweb.com/news/detail2/id=96513"><span>次ページ</span>ＣＬで真のワールドクラスと鎬を削った内田は幸せ者</a></p>			<ul class="pagination">
				<li class="on"><a href="https://www.soccerdigestweb.com/news/detail/id=96513">1</a></li>
				<li><a href="https://www.soccerdigestweb.com/news/detail2/id=96513">2</a></li>																<li class="next"><a href="https://www.soccerdigestweb.com/news/detail2/id=96513">次へ &gt;</a></li>
				<li class="last"><a href="https://www.soccerdigestweb.com/news/detail2/id=96513">最後へ &gt;&gt;</a></li>
			</ul>
		</div>
	
</div>

<div class="towcolumnBan_area ">
  <div class="towcolumnBan_left">
    <!-- /83555300/nsks/soccerdigestweb/pc_article_underarticleleft -->
    <div id='pc_article_underarticleleft'>
      <script>
        googletag.cmd.push(function() { googletag.display('pc_article_underarticleleft'); });
      </script>
    </div>
  </div>
  <!--//towcolumnBan_left-->
  <div class="towcolumnBan_right">
    <!-- /83555300/nsks/soccerdigestweb/pc_article_underarticleright -->
    <div id='pc_article_underarticleright'>
      <script>
        googletag.cmd.push(function() { googletag.display('pc_article_underarticleright'); });
      </script>
    </div>
  </div>
  <!--//towcolumnBan_right-->
</div>
<div id="tag">
		<dl class="related_words">
			<dt>関連ワード </dt>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></dd>
						</dl>
</div>
</div><!-- //div id="contents1000060 -->

				</div>
				<div id="sub_module4">
						



			<dl class="related_article">
			<dt>【関連記事】</dt>
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=78692">【内田篤人】「俺はお前のことを練習生の時から知っているんだよ」。深い絆で結ばれる土居との“兄弟愛”</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=96112">「天才というよりも…」。“元同僚”岩本輝雄と名良橋晃が明かす「中田英寿の本質」</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=96045">【五輪代表 全22選手の通信簿】最高のS評価は４人。厳しい査定となった３選手は…／東京五輪</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=96046">長谷部でもまとめるのは無理？　原博実が選ぶ日本代表・歴代最強ベスト11が個性的すぎる</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=96038">「伸二は唯一無二の存在」。坪井慶介が日本代表・歴代最強ベスト11を選ぶうえで小野をそう称賛した理由は？</a></dd>
	
			</dl>
	

<div class="insertMovieNews mb20">
    <h2 class="stripeBGtit">動画ニュース</h2>
    <div class="insertMovieNews__wrap">
        <div class="movieNewsIframe">
            <iframe id="youtube_player" width="640" height="360" src="https://www.youtube.com/embed/zYUVXOPFCLg?enablejsapi=1&amp;origin=https://www.soccerdigestweb.com" frameborder="0"></iframe>
        </div>
    </div>
    <p class="moreBtn-style"><a class="newPhotoBtn-style" href="https://www.soccerdigestweb.com/movie/detail/id=96492">詳細を見る</a></p>
    <p class="moreBtn-style"><a class="newPhotoBtn-style" href="https://www.soccerdigestweb.com/movie/"><span>＋</span>　動画をもっと見る</a></p>
</div>


<script>
window.addEventListener('DOMContentLoaded', function() {
    youtubeIframe = document.getElementById('youtube_player');
    if(youtubeIframe) {
        const tag = document.createElement('script');
        tag.src = "https://www.youtube.com/iframe_api";
        const firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
    }
}, false);

function onYouTubeIframeAPIReady() {
    const ytPlayer = new YT.Player('youtube_player', {
        events: {
            'onReady': onPlayerReady
        }
    });
}

function onPlayerReady(event) {
    switchVideo(event.target);
    window.addEventListener('scroll', function() {
        switchVideo(event.target);
    }, false);
}

function switchVideo(targetPlayer) {
    const playerPosition = targetPlayer.getIframe().getBoundingClientRect().top + window.pageYOffset;
    const startPosition = window.pageYOffset + window.innerHeight;
    const endPosition = window.pageYOffset;
    if((playerPosition < startPosition) && (playerPosition > endPosition)) {
        targetPlayer.mute();
        targetPlayer.playVideo();
    }
    else {
        targetPlayer.pauseVideo();
    }
}
</script>



<div id="_popIn_recommend"></div>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/soccerdigestweb.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

				</div>
				<div id="sub_module7">
						  
  
<div id="facebook">
<h3>Facebookでコメント</h3>

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="https://www.soccerdigestweb.com/news/detail/id=96513" data-width="660" data-numposts="5" data-colorscheme="light"></div>

</div>
  
  <div class="towcolumnBan_area ">
  <div class="towcolumnBan_left">
    <!-- /83555300/nsks/soccerdigestweb/pc_all_footerleft -->
    <div id='pc_all_footerleft'>
      <script>
        googletag.cmd.push(function() { googletag.display('pc_all_footerleft'); });
      </script>
    </div>
  </div><!--//towcolumnBan_left-->
  <div class="towcolumnBan_right">
    <!-- /83555300/nsks/soccerdigestweb/pc_all_footerright -->
    <div id='pc_all_footerright'>
      <script>
        googletag.cmd.push(function() { googletag.display('pc_all_footerright'); });
      </script>
    </div>
  </div><!--//towcolumnBan_right-->
</div>

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						  <!-- /83555300/nsks/soccerdigestweb/pc_all_right_1st -->
<div id='pc_all_right_1st'>
  <script>
    googletag.cmd.push(function() { googletag.display('pc_all_right_1st'); });
  </script>
</div>

				</div>
				<div id="sub_module5">
						
<ul class="banner">
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=249" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/52_1_ja.jpg?v=1625173853" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=246" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/51_1_ja.jpg?v=1607979657" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=241" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/44_1_ja.jpg?v=1553116024" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/15_1_ja.jpg?v=1424242661" alt="">
				
								</a>
				</li>
</ul>

<div id="contents1000126"><div class="information">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_information.jpg?v=1390889621" width="300" height="46" alt="おススメ情報"></h3>
    <ul>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=95240"><img src="https://kruf468c.user.webaccel.jp/files/topics/95240_ext_03_0_S.jpg?v=1627631582" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=95240">試合の分析が勝敗のカギに！自慢の堅守をベースにインターハイでさらなる成長を誓う徳島市立【出場校インタビュー】</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=46042"><img src="https://kruf468c.user.webaccel.jp/files/topics/46042_ext_03_0_S.jpg?v=1614373380" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=46042">９月、京都府伏見で釜本邦茂氏がサッカー教室を開催。参加してくれる小学生を募集中！</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=94975"><img src="https://kruf468c.user.webaccel.jp/files/topics/94975_ext_03_0_S.jpg?v=1627506746" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=94975">サッカーファンなら共感できる！珠玉のサポーター小説『サムシングオレンジ』が好評発売中!!</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=95225"><img src="https://kruf468c.user.webaccel.jp/files/topics/95225_ext_03_0_S.jpg?v=1627938192" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=95225">元サッカー少年がケイリンへ挑戦　日本競輪選手養成所　第121回生 中山拓人 インタビュー</a></p>
</li>

<li  class="last">
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=44798"><img src="https://kruf468c.user.webaccel.jp/files/topics/44798_ext_03_0_S.jpg?v=1547154362" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=44798">【公式SNS】取材現場から直ポスト。ツイッターに『サカダイ中の人』アカウント新設！ インスタでは未公開写真もアップしています</a></p>
</li>
    </ul>
</div></div><!-- //div id="contents1000126 -->
  <!--
<p class="mail_magazine"><a href="#"><img src="https://kruf468c.user.webaccel.jp/files/user/common/btn_mailmagazine.jpg?v=1390889617" width="300" height="40" alt="メールマガジン（無料）登録"></a></p>
-->

	
		
<div class="tw">
<a class="twitter-timeline"  href="https://twitter.com/weeklysd"  data-widget-id="426614571999059968">@weeklysd からのツイート</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>



<div class="fb">

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-like-box" data-href="https://www.facebook.com/soccerdigest" data-width="300" data-height="265" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>

</div>
  <div class="right_ad_c">
<script type="text/javascript" language="JavaScript">
<!--
yads_ad_ds = '11866_13461';
//-->
</script>
<script type="text/javascript" language="JavaScript" src="https://yads.yahoo.co.jp/js/yads.js"></script>
</div>
<div id="contents1000091"><div class="ranking">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_ranking.gif?v=1390889621" width="300" height="31" alt="RANKING"></h3>
    <ol>
<li class="no1"><a href="https://www.soccerdigestweb.com/news/detail/id=96045">【五輪代表 全22選手の通信簿】最高のS評価は４人。厳しい査定となった３選手は…／東京五輪</a></li>
<li class="no2"><a href="https://www.soccerdigestweb.com/news/detail/id=96116">メッシ獲得のパリＳＧ、「予想布陣」が半端ない！ 難題だらけも心躍る顔触れだ</a></li>
<li class="no3"><a href="https://www.soccerdigestweb.com/news/detail/id=96149">なぜ久保建英はマジョルカ復帰を選択したのか？ 地元紙が伝えた「２つの理由」</a></li>
<li class="no4"><a href="https://www.soccerdigestweb.com/news/detail/id=96303">なぜマジョルカは久保建英をチーム最高年俸で迎え入れたのか？ 番記者が明かすピッチ内外の思惑【現地発】</a></li>
<li class="no5"><a href="https://www.soccerdigestweb.com/news/detail/id=96387">コカイン陽性で12年間の出場停止…柳沢敦の元同僚FWが46歳でまさかの“現役復帰”へ</a></li>
    </ol>
</div>

</div><!-- //div id="contents1000091 -->
<div class="new_arrivals">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_newarrivals.jpg?v=1390889621" width="300" height="45" alt="サッカーダイジェストの最新号"></h3>
    <ul>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/mook/detail/id=1047" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/94136_ext_01_0.jpg?v=1626210463" alt="">定価：980円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title20.gif?v=1390533262" height="21" alt="ワールドサッカーダイジェスト"></span>                <span class="text02">WSD責任編集<br>
                    <strong>7月15日発売</strong></span>
                <span class="text03">完全保存版<br />
EURO2020<br />
大会総集編<br />
熱狂の全試合を網羅!!</span>
                <a rel="noopener" href="https://www.nsks.com/mook/detail/id=1047" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/ssd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/65732_ext_01_0.jpg?v=1628715981" alt="">定価：650円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title19.gif?v=1420685040" height="21" alt="週刊サッカーダイジェスト"></span>                <span class="text02">8月26日号<br>
                    <strong>8月12日発売</strong></span>
                <span class="text03">東京五輪総括<br />
検証ニッポン<br />
突きつけられた４位の現実<br />
世界との距離は縮まったか</span>
                <a rel="noopener" href="https://www.nsks.com/ssd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/wsd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/65432_ext_01_0.jpg?v=1628110963" alt="">定価：790円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title20.gif?v=1390533262" height="21" alt="ワールドサッカーダイジェスト"></span>                <span class="text02">ワールドサッカーダイジェスト<br>
                    <strong>8月5日発売</strong></span>
                <span class="text03">2021-2022シーズン<br />
欧州各国リーグ<br />
開幕ガイド<br />
ビッグクラブ選手名鑑付き！</span>
                <a rel="noopener" href="https://www.nsks.com/wsd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/mook/detail/id=1055" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/61163_ext_01_0.jpg?v=1627372293" alt="">定価：980円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title21.gif?v=1390533262" height="21" alt="高校サッカーダイジェスト"></span>                <span class="text02">高校サッカーダイジェストVol.33<br>
                    <strong>7月28日発売</strong></span>
                <span class="text03">２年ぶりの本大会開催！<br />
インターハイ選手名鑑<br />
出場全52校・1040選手を網羅<br />
データ満載の決定版</span>
                <a rel="noopener" href="https://www.nsks.com/mook/detail/id=1055" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>

    </ul>
</div>
<ul class="banner">
<li>

								<a rel="noopener" href="http://www.nsks.com/subscription-3/" target="_blank">
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/7_1_ja.jpg?v=1390543262" alt="">
				
								</a>
				</li>
<li>

								<a rel="noopener" href="https://www.nsks.com/adinfo/" target="_blank">
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/49_1_ja.jpg?v=1596575193" alt="">
				
								</a>
				</li>
</ul>


<p class="anchor"><a rel="noopener" href="http://www.nsks.com/adinfo/" target="_blank">&gt;&gt;広告掲載のお問合せ</a></p>
				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					  <p class="anchor"><a href="#"><img src="https://kruf468c.user.webaccel.jp/files/user/common/btn_anchor01.gif?v=1390889617" width="148" height="43" alt="ページトップへ"></a></p>

			</div>
		</div>
	</div>

	<div id="footer">
		<div class="footer_inner structure">
			<ul>
				<li><a href="mailto:webad@nsks.com">サイトに関するお問い合わせ</a></li>
				<li><a rel="noopener" href="http://www.nsks.com/" target="_blank">運営会社</a></li>
                <li><a rel="noopener" href="http://www.nsks.com/privacy_policy/" target="_blank">個人情報のお取り扱いについて</a></li>
				<li><a href="https://www.soccerdigestweb.com/sitepolicy/">サイトポリシー</a></li>
			</ul>
			<p>日本スポーツ企画出版社<br>Copyright（c）Nippon Sports Kikaku Publishing inc. All rights reserved.</p>
		</div>
		

	</div>

</div>
</div>
</div>


<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/js/gaaddons/gaaddons.js?v=1462552477"></script>

<img src="http://amplifypixel.outbrain.com/pixel?mid=00846a63b4c111422a673dd1fbdd898d24" alt="">
<script type="text/javascript">
window._pt_lt = new Date().getTime();
window._pt_sp_2 = [];
_pt_sp_2.push('setAccount,18638638');
var _protocol = (("https:" == document.location.protocol) ? " https://" : " http://");
(function() {
    var atag = document.createElement('script'); atag.type = 'text/javascript'; atag.async = true;
    atag.src = _protocol + 'js.ptengine.jp/pta.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(atag, s);
})();
</script>
</body>
</html>