<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">

<meta name="google-site-verification" content="BpCqh0f61xOTcFmzmnJXF2nJDa73wLsbM0aA4p4NFoY" />

<title>クラシコで出番なしに怒り？ マドリー歓喜の集合写真にベイルが加わらず！一人そそくさと帰宅 | サッカーダイジェストWeb</title>
<meta name="Keywords" content="サッカー,Jリーグ,ワールドカップ,日程結果,移籍,久保,順位表,内田,香川,日本代表">

<meta name="Description" content="　現地時間３月１日に本拠地サンティアゴ・ベルナベウで行なわれたラ・リーガ第26節の「エル・クラシコ」で、マドリーはバルセロナに２－０で勝利。宿敵を抜いて、首位に躍り出た。  　前半途中からバルサで主...">
<meta property="twitter:description" content="　現地時間３月１日に本拠地サンティアゴ・ベルナベウで行なわれたラ・リーガ第26節の「エル・クラシコ」で、マドリーはバルセロナに２－０で勝利。宿敵を抜いて、首位に躍り出た。  　前半途中からバルサで主..." />
<link rel="apple-touch-icon" href="https://kruf468c.user.webaccel.jp/files/user/apple-touch-icon.png?v=1395632973">
<link rel="home" href="/" title="サッカーダイジェストWeb" >
<link rel="alternate" media="handheld" href="/news/detail/id=70422" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">

<meta property="og:image" content="https://www.soccerdigestweb.com/files/topics/70422_ext_03_0_L.jpg">
<meta property="twitter:image" content="https://www.soccerdigestweb.com/files/topics/70422_ext_03_0_L.jpg">
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="クラシコで出番なしに怒り？ マドリー歓喜の集合写真にベイルが加わらず！一人そそくさと帰宅 | サッカーダイジェストWeb" />

<link href="https://kruf468c.user.webaccel.jp/css/front/default.css?v=1462552476" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/files/css/front/layout2.css?v=1391653719" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/files/css/front/parts.css?v=1580346552" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/css/front/modules.css?v=1462552476" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="">
<link rel="SHORTCUT ICON" href="">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="https://www.soccerdigestweb.com/RSS.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/js/default.v2.js?v=1462552477"></script>
<meta name="author" content="">
<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/files/user/js/jquery-1.10.2.min.js?v=1390533485"></script>
<script type="text/javascript">

jQuery(function(){
	$('#navi li').on({
		'mouseenter':function(){
			$(this).children('div').show();
			$('div',this).parent().addClass('current');
		},
		'mouseleave':function(){
			$(this).children('div').hide();
			$('div',this).parent().removeClass('current');
			
		}
	});
});

</script>

<script type="text/javascript" src="https://www.fourmtagservices.com/f.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_header', [[1, 1],  [728, 90]], 'pc_all_header').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_billboard', [[970, 250], [970, 90], [7280, 90], [1, 1]], 'pc_all_billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_right_1st', [[300, 250], [300, 600], [1, 1]], 'pc_all_right_1st').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_right_2nd', [[300, 250], [300, 600], [1, 1]], 'pc_all_right_2nd').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_undertitle', [[650, 100], [1, 1]], 'pc_article_undertitle').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_underarticleleft', [[300, 250], [1, 1]], 'pc_article_underarticleleft').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_underarticleright', [[300, 250], [1, 1]], 'pc_article_underarticleright').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_footerleft', [[1, 1],  [300, 250]], 'pc_all_footerleft').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_footerright', [[1, 1],  [300, 250]], 'pc_all_footerright').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

<link rel="amphtml" href="https://www.soccerdigestweb.com/news/detail/id=70422?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "70422", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>





<body class="layout2">

<div id="topics_detail2" class="wrapper1">
<div id="main_module_id_70422" class="wrapper2">
<div id="container">

	<div id="header">
	<div class="link_block structure">
			<ul>
				<li><a rel="noopener" href="http://www.nsks.com/ssd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn01.jpg?v=1420520619" width="131" height="36" alt=""></a></li>
				<li><a rel="noopener" href="http://www.nsks.com/wsd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn02.jpg?v=1406004402" width="110" height="36" alt=""></a></li>
				<li><a rel="noopener" href="http://www.nsks.com/mook/detail/id=513" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn03.jpg?v=1406004402" width="148" height="36" alt=""></a></li>
			</ul>
</div>
<div class="header_inner structure">
	<h1><a href="https://www.soccerdigestweb.com/"><img src="https://kruf468c.user.webaccel.jp/files/user/common/site_logo01.jpg?v=1390889619" width="249" height="112" alt=""></a></h1>
	<div class="ad">
  <!-- /83555300/nsks/soccerdigestweb/pc_all_header -->
  <div id='pc_all_header'>
    <script>
      googletag.cmd.push(function() { googletag.display('pc_all_header'); });
    </script>
  </div>
</div>

</div>
	</div>

	<div id="navi">
	<ul class="structure clearFix">
			<li class="g_nav1 on"><a href="javascript:void(0)">メガクラブ</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=1"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic01.png?v=1390889620" width="100" height="152" alt="マンチェスター・U"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=2"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic02.png?v=1390889620" width="99" height="152" alt="アーセナル"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=23"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic03.png?v=1390889620" width="98" height="152" alt="チェルシー"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=24"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic04.png?v=1487918886" width="99" height="152" alt="マンチェスター・C"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=25"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic05.png?v=1390889620" width="98" height="152" alt="リバプール"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=26"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic06.png?v=1390889620" width="99" height="152" alt="バルセロナ"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=27"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic07.png?v=1390889620" width="98" height="152" alt="レアル・マドリー"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=28"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic08.png?v=1390889620" width="100" height="148" alt="ミラン"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=29"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic09.png?v=1390889620" width="99" height="148" alt="ユベントス"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=30"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic10.png?v=1390889620" width="98" height="148" alt="インテル"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=31"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic11.png?v=1390889621" width="99" height="148" alt="バイエルン"></a></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic12.png?v=1390889621" width="98" height="148" alt=""></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic13.png?v=1390889621" width="99" height="148" alt=""></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic14.png?v=1390889621" width="98" height="148" alt=""></li>
					</ul>
				</div>
			</li>
			<li class="g_nav2"><a href="javascript:void(0)">ワールド</a>
				<div class="sub_nav">
					<ul>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=32">密着・香川</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=125">密着・武藤</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=33">密着・本田</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=35">プレミアリーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=36">リーガ・エスパニョーラ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=37">セリエA</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=38">ブンデスリーガ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=39">チャンピオンズ・リーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=40">ヨーロッパリーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=41">その他の欧州リーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米・その他</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米その他</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=43">リベルタドーレス杯</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=44">移籍マーケット</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=34">移籍専門記者コラム</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=84">サポーターズブログ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav3"><a href="javascript:void(0)">日本代表</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=44900">A代表日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=46">五輪代表</a></li>
					    <!-- <li><a href="https://www.soccerdigestweb.com/news/detail/id=44901">五輪日程・結果</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=47">U-20代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=48">U-17代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=49">なでしこジャパン</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav4"><a href="javascript:void(0)">Jリーグ・国内</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=210">ACL</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=50">J1</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22689">J1日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/standings_j1/">J1順位表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=141">横浜</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=138">FC東京</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=139">鹿島</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=140">川崎</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=156">C大阪</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=135">広島</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=136">G大阪</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=146">神戸</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=209">大分</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=162">札幌</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=148">仙台</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=154">清水</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=143">名古屋</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=137">浦和</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=145">鳥栖</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=142">湘南</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=144">柏</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=167">横浜FC</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=51">J2</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22694">J2日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/standings_j2/">J2順位表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=52">J3</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22697">J3日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=53">天皇杯</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=54">ルヴァン杯</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=121">大学サッカー</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=55">なでしこリーグ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav5"><a href="javascript:void(0)">高校・ユース</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=56">タレントスカウト</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=57">全国高校選手権</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=58">全国高校総体</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=59">高円宮杯U-18サッカー</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=60">クラブユース選手権</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=61">Jリーグユース選手権</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=62">フェスティバル</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=63">セレクション情報</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav6"><a href="javascript:void(0)">代表国際大会</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=64">ワールドカップ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=201">オリンピック</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=66">コパ・アメリカ</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/news/detail/id=6857">アジアカップ2015</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=67">U-21EURO</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=68">U-20ワールドカップ</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=69">U-17ワールドカップ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav7"><a href="javascript:void(0)">特集</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118">セルジオ越後の天国と地獄</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=129">徹底解説!! 金田喜稔が斬る！</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=207">釜本邦茂のガマッチョ診断</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208">松木安太郎のもう一点ほしいね！</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=130">藤田俊哉の目 Toshiya’s eye</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=217">橋本英郎の「現役の眼」</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=132">三浦泰年の情熱地泰</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=131">岩本輝雄のオタクも納得！</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=70">書評</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=71">DVDレビュー</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=72">WSD『ファッション診断』</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=73">週刊サッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=74">ワールドサッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=75">高校サッカーダイジェスト誌アーカイブ</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=76">サッカー用語解説</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=133">ファッション診断</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=77">PR|プレゼント</a></li>
                        <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=85">エンタメ</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav8"><a href="javascript:void(0)">Photo</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=78">メガクラブPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=79">ワールドPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=80">日本代表Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=81">Jリーグ・国内Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=82">高校・ユースPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=83">代表国際大会Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=228">特集Photo</a></li>
					</ul>
				</div>
			</li>
		</ul>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000092">  
</div><!-- //div id="contents1000092 -->
<div id="contents1000644">  
</div><!-- //div id="contents1000644 -->
<div id="contents1000176">  
</div><!-- //div id="contents1000176 -->
<div id="contents1000211"><style>
#pc_all_billboard > div { margin-bottom: 10px; }
</style>
<!-- /83555300/nsks/soccerdigestweb/pc_all_billboard -->
<div id='pc_all_billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('pc_all_billboard'); });
  </script>
</div>

<div>
  <p><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_pickup.jpg?v=1390889621" width="102" height="23" alt="Pick Up!"></p>
  <ul>
        <li><a href="http://www.soccerdigestweb.com/news/detail/id=31347">日本の美女サポーターたち</a></li>
        <li><a href="http://www.soccerdigestweb.com/standings_j1/">J１リーグ順位表</a></li>
        <li><a href="http://www.soccerdigestweb.com/standings_j2/">J２リーグ順位表</a></li>
    </ul>
</div>

<section class="news_header">
  <ul class="tagLink_header">
    <li><a rel="noopener" href="https://thedigestweb.com/" target="_blank">新スポーツ総合サイト「THE DIGEST」始動！専門誌の取材力を集結し、連日ニュース配信</a></li>
  </ul>
</section></div><!-- //div id="contents1000211 -->
<div id="contents1000382">  
</div><!-- //div id="contents1000382 -->
<div id="contents1000533">  
</div><!-- //div id="contents1000533 -->
<div id="contents1000534">  
</div><!-- //div id="contents1000534 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						<div id="contents1000562">  
</div><!-- //div id="contents1000562 -->

				</div>
				<div id="main_module">
						<div id="contents1000060"><div id="detail_top">
	<h2>クラシコで出番なしに怒り？ マドリー歓喜の集合写真にベイルが加わらず！一人そそくさと帰宅</h2>
	<p class="category">カテゴリ：メガクラブ</p>
							
		<p class="author"><a href="https://www.soccerdigestweb.com/news/contents_type=12">サッカーダイジェストWeb編集部</a></p>
				<p class="date">2020年03月02日</p>

	<div class="snsArea">
		<ul>
			<li><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.soccerdigestweb.com%2Fnews%2Fdetail%2Fid%3D70422&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://www.soccerdigestweb.com/news/detail/id=70422" data-count="horizontal"  data-lang="ja">Tweet</a></li>


	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

	<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
			<li><g:plusone count="false" size="medium"></g:plusone></li>

									
								<li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
		</ul>
	</div>

</div>

<div class="ad">
  <!-- /83555300/nsks/soccerdigestweb/pc_article_undertitle -->
  <div id='pc_article_undertitle'>
    <script>
      googletag.cmd.push(function() { googletag.display('pc_article_undertitle'); });
    </script>
  </div>
</div>
<div id="detail_main">




























	 
		<h3>３人が記念のユニホームを掲げるなか…</h3>

		<div class="content_detail">

						
									<div class="pic2">
														    <div><img src="https://kruf468c.user.webaccel.jp/files/topics/70422_ext_04_0.jpg?v=1583183050" alt="" ></div>
					    <p class="caption" style="width:490px;">クラシコでベンチ入りしたものの、出番がなかったベイル。(C)Getty Images</p>					    <p class="morephbtn" style="width:490px;"><a href="https://www.soccerdigestweb.com/photo/id=70422&amp;page=1&amp;no=01">画像を見る</a></p>
														</div>
			
			<div class="text">　現地時間３月１日に本拠地サンティアゴ・ベルナベウで行なわれたラ・リーガ第26節の「エル・クラシコ」で、マドリーはバルセロナに２－０で勝利。宿敵を抜いて、首位に躍り出た。<br>
<br>
　前半途中からバルサで主導権を握られてピンチを招いたものの、GKティボー・クルトワの好守で凌ぐと、71分にヴィニシウス・ジュニオールが先制弾。後半アディショナルタイムにも途中出場のマリアーノ・ディアスが決めて、ダメを押した。<br>
<br>
　試合後のロッカールームの雰囲気は、もちろん最高潮に達していたことだろう。トップ下で先発して惜しいシュートを２本放ったイスコは、自身のインスタグラムのストーリー（24時間で消える投稿）に試合後のドレッシングルームで撮影された集合写真を投稿している。<br>
<br>
「スカッド」とタイトルが付けられたその写真には、それぞれマドリーでの500試合、300試合、200試合出場に到達して記念のユニホームを掲げるカリム・ベンゼマ、イスコ、ルーカス・バスケスといった招集メンバーと、故障中のエデン・アザールらベンチから外れた面々も写り込んでいる。<br>
&nbsp;</div>
                        		    
			
						
<div class="daznMovie-newsDetail">
    <script src="//player.daznservices.com/player.js#960f466fac9a49aaa3b5d8ebe0.13okdqpo1cxxj1g9b0vj1wthsr" async></script>
</div>
			
                                <div class="mt20 mb20">
        <iframe src="https://secure.spox.com/daznpic/daznschedulejp.html?c=jpsoccerdigest4" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0;" width="100%" height="148"></iframe>    </div>
                		
                                <p class="daznLink-newsDetail"><a rel="noopener" href="https://prf.hn/click/camref:1101l3GJi/creativeref:1011l20497/pubref:europe2" target="_blank">南野拓実、久保建英のプレーが全試合見られる！チャンピオンズリーグも独占配信するDAZNの１か月無料体験はこちら</a></p>
                            
		</div>

        <div class="content_detail"><div class="text">　スペイン紙『AS』はここにガレス・ベイルがいないことに注目。「ベイルは写真撮影に加わらなかった」とし、車でそそくさとスタジアムを後にするベイルの動画を掲載している。ベンチ入りしたものの出番がなく、不満を抱えていたのかもしれない。<br>
<br>
　その豪華ショットには、殊勲のヴィニシウスをはじめ、クルトワ、フェデリコ・バルベルデ・ダニエル・カルバハルも写っていなかった。おそらく取材対応などがあったのだろう。<br>
<br>
　またも「蚊帳の外」といった印象を与えてしまったベイル。逆転負けを喫したチャンピオンズ・リーグのマンチェスター・シティ戦では、このウェールズ代表FWが途中出場してから「バランスが悪くなった」とも指摘されているだけに、今後も厳しい立場が続きそうだ。<br>
<br>
構成●サッカーダイジェストWeb編集部<br>
<br>
<a rel="noopener" href="https://www.soccerdigestweb.com/news/detail3/id=70422" target="_blank">【画像】イスコが投稿した歓喜に沸くマドリーの超豪華な集合写真はこちら！</a><br>
<br>
<a rel="noopener" href="https://www.soccerdigestweb.com/news/detail2/id=70408" target="_blank">【動画】マリアーノが秒殺ゴール！白熱のクラシコのハイライトはこちら</a><br>
&nbsp;</div></div>

	 
                     
    
    
    
    
    
                    
                
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script type="text/javascript">
var opta_settings = {
subscription_id: '592385250db862bc8590842699a4336e',
language: 'ja_JP',
timezone: 'Asia/Tokyo'
};
</script>





                
	



























	 
        
			<div class="pager">
		<p class="link_head"><a href="https://www.soccerdigestweb.com/news/detail2/id=70422"><span>次ページ</span>【動画】これぞ世界トップレベル！マドリー対バルサのハイライトはこちら</a></p>			<ul class="pagination">
				<li class="on"><a href="https://www.soccerdigestweb.com/news/detail/id=70422">1</a></li>
				<li><a href="https://www.soccerdigestweb.com/news/detail2/id=70422">2</a></li>				<li><a href="https://www.soccerdigestweb.com/news/detail3/id=70422">3</a></li>												<li class="next"><a href="https://www.soccerdigestweb.com/news/detail2/id=70422">次へ &gt;</a></li>
				<li class="last"><a href="https://www.soccerdigestweb.com/news/detail3/id=70422">最後へ &gt;&gt;</a></li>
			</ul>
		</div>
	



























	 
        
	
</div>

<div class="towcolumnBan_area ">
  <div class="towcolumnBan_left">
    <!-- /83555300/nsks/soccerdigestweb/pc_article_underarticleleft -->
    <div id='pc_article_underarticleleft'>
      <script>
        googletag.cmd.push(function() { googletag.display('pc_article_underarticleleft'); });
      </script>
    </div>
  </div>
  <!--//towcolumnBan_left-->
  <div class="towcolumnBan_right">
    <!-- /83555300/nsks/soccerdigestweb/pc_article_underarticleright -->
    <div id='pc_article_underarticleright'>
      <script>
        googletag.cmd.push(function() { googletag.display('pc_article_underarticleright'); });
      </script>
    </div>
  </div>
  <!--//towcolumnBan_right-->
</div>
<div id="tag">
		<dl class="related_words">
			<dt>関連ワード </dt>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=26">バルセロナ</a></dd>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=27">R・マドリー</a></dd>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=36">リーガ・エスパニョーラ</a></dd>
						</dl>
</div>
</div><!-- //div id="contents1000060 -->

				</div>
				<div id="sub_module4">
						



			<dl class="related_article">
			<dt>【関連記事】</dt>
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=70408">「とんでもないゴラッソだ」マドリーの“戦力外男”が“今季初タッチ”から涙のダメ押し弾！【クラシコ】</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=70386">「無視」から「相棒」へ――メッシの信頼を掴んだグリエーズマンはクラシコで輝けるか？【現地発】</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=70416">「マドリーは最悪だった」「怒っている」クラシコに敗れたピケが悔しさを露わ…“舌戦相手”S・ラモスの見解は？</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=70418">「主審から守られてなかったクボを…」マジョルカのベテランMFが久保建英を“かばって”退場に！ 一体何が？</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=70361">「シンジの２発が最大のハイライト」ヘッドで２ゴールの岡崎慎司を地元紙が激賞！採点はチーム最高評価</a></dd>
	
			</dl>
	

<div id="_popIn_recommend"></div>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/soccerdigestweb.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

				</div>
				<div id="sub_module7">
						  <div class="ad">
<div id='div-gpt-ad-1488956945099-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_middle1st_16587', [650, 100], 'div-gpt-ad-1488956945099-0');
 });
 
 </script>
</div>
</div>
  <div id="facebook">
<h3>Facebookでコメント</h3>

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="https://www.soccerdigestweb.com/news/detail/id=70422" data-width="660" data-numposts="5" data-colorscheme="light"></div>

</div>
  
  <div class="towcolumnBan_area ">
  <div class="towcolumnBan_left">
    <!-- /83555300/nsks/soccerdigestweb/pc_all_footerleft -->
    <div id='pc_all_footerleft'>
      <script>
        googletag.cmd.push(function() { googletag.display('pc_all_footerleft'); });
      </script>
    </div>
  </div><!--//towcolumnBan_left-->
  <div class="towcolumnBan_right">
    <!-- /83555300/nsks/soccerdigestweb/pc_all_footerright -->
    <div id='pc_all_footerright'>
      <script>
        googletag.cmd.push(function() { googletag.display('pc_all_footerright'); });
      </script>
    </div>
  </div><!--//towcolumnBan_right-->
</div>

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						  <!-- /83555300/nsks/soccerdigestweb/pc_all_right_1st -->
<div id='pc_all_right_1st'>
  <script>
    googletag.cmd.push(function() { googletag.display('pc_all_right_1st'); });
  </script>
</div>

				</div>
				<div id="sub_module5">
						
<ul class="banner">
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=242" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/45_1_ja.jpg?v=1553116024" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=241" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/44_1_ja.jpg?v=1553116024" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/30_1_ja.jpg?v=1475831450" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/15_1_ja.jpg?v=1424242661" alt="">
				
								</a>
				</li>
</ul>

<div id="contents1000126"><div class="information">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_information.jpg?v=1390889621" width="300" height="46" alt="おススメ情報"></h3>
    <ul>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=53831"><img src="https://kruf468c.user.webaccel.jp/files/topics/53831_ext_03_0_S.jpg?v=1581627667" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=53831">４月、愛媛松山で釜本邦茂氏がサッカー教室を開催。参加してくれる小学生を募集中！</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=70007"><img src="https://kruf468c.user.webaccel.jp/files/topics/70007_ext_03_0_S.jpg?v=1582274218" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=70007">大人気サッカーシミュレーションゲーム「ポケサカ」に“オランダの闘犬”エドガー・ダービッツが再登場！</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=67637"><img src="https://kruf468c.user.webaccel.jp/files/topics/67637_ext_03_0_S.jpg?v=1576098141" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=67637">『サッカーダイジェストWeb』が編集スタッフを募集中！</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=55812"><img src="https://kruf468c.user.webaccel.jp/files/topics/55812_ext_03_0_S.jpg?v=1553073949" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=55812">クレカ登録不要、コンビニなどで手に入るプリペイドカードで「DAZN」をより身近に楽しもう！</a></p>
</li>

<li  class="last">
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=44798"><img src="https://kruf468c.user.webaccel.jp/files/topics/44798_ext_03_0_S.jpg?v=1547154362" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=44798">【公式SNS】取材現場から直ポスト。ツイッターに『サカダイ中の人』アカウント新設！ インスタでは未公開写真もアップしています</a></p>
</li>
    </ul>
</div></div><!-- //div id="contents1000126 -->
  <!--
<p class="mail_magazine"><a href="#"><img src="https://kruf468c.user.webaccel.jp/files/user/common/btn_mailmagazine.jpg?v=1390889617" width="300" height="40" alt="メールマガジン（無料）登録"></a></p>
-->

	
		
<div class="tw">
<a class="twitter-timeline"  href="https://twitter.com/weeklysd"  data-widget-id="426614571999059968">@weeklysd からのツイート</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>



<div class="fb">

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-like-box" data-href="https://www.facebook.com/soccerdigest" data-width="300" data-height="265" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>

</div>
  <div class="right_ad_c">
<script type="text/javascript" language="JavaScript">
<!--
yads_ad_ds = '11866_13461';
//-->
</script>
<script type="text/javascript" language="JavaScript" src="https://yads.yahoo.co.jp/js/yads.js"></script>
</div>
<div id="contents1000091"><div class="ranking">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_ranking.gif?v=1390889621" width="300" height="31" alt="RANKING"></h3>
    <ol>
<li class="no1"><a href="https://www.soccerdigestweb.com/news/detail/id=70214">「マジ可愛い」「100万ドルの笑顔！」なでしこ猶本光が公開した“南国ビーチで戯れ”写真にファン反響！</a></li>
<li class="no2"><a href="https://www.soccerdigestweb.com/news/detail/id=70373">「マジでヤバい」小野伸二がマドリー＆バルサも注目する“天才小学生”を絶賛！対決動画に「伸二２世になるね」とファンも反響！</a></li>
<li class="no3"><a href="https://www.soccerdigestweb.com/news/detail/id=70306">「本当にリスペクトでしかありません」宮市亮が日本の脅威ともなった懐かしい“戦友”との２ショットを公開！</a></li>
<li class="no4"><a href="https://www.soccerdigestweb.com/news/detail/id=70352">リフティングを邪魔された本田圭佑が「ムッ！」。いたずらの主は元磐田の“暴れん坊”だった！</a></li>
<li class="no5"><a href="https://www.soccerdigestweb.com/news/detail/id=70361">「シンジの２発が最大のハイライト」ヘッドで２ゴールの岡崎慎司を地元紙が激賞！採点はチーム最高評価</a></li>
    </ol>
</div>

</div><!-- //div id="contents1000091 -->
<div class="new_arrivals">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_newarrivals.jpg?v=1390889621" width="300" height="45" alt="サッカーダイジェストの最新号"></h3>
    <ul>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/mook/detail/id=881" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/69489_ext_01_0.jpg?v=1581109331" alt="">定価：1000円（税別）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title19.gif?v=1420685040" height="21" alt="週刊サッカーダイジェスト"></span>                <span class="text02">サッカーダイジェスト責任編集<br>
                    <strong>2月12日発売</strong></span>
                <span class="text03">データ満載のNo.1名鑑<br />
2020 J1&J2&J3<br />
選手名鑑<br />
56クラブを完全収録!!</span>
                <a rel="noopener" href="https://www.nsks.com/mook/detail/id=881" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/ssd/detail/id=895" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/65732_ext_01_0.jpg?v=1582750981" alt="">定価：650円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title19.gif?v=1420685040" height="21" alt="週刊サッカーダイジェスト"></span>                <span class="text02">サッカーダイジェスト3月12日号<br>
                    <strong>2月27日発売</strong></span>
                <span class="text03">2020年シーズン<br />
J1&J2全40クラブの<br />
「最新序列」<br />
開幕戦で見せた全容は？</span>
                <a rel="noopener" href="https://www.nsks.com/ssd/detail/id=895" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/wsd/detail/id=896" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/65432_ext_01_0.jpg?v=1583227623" alt="">定価：790円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title20.gif?v=1390533262" height="21" alt="ワールドサッカーダイジェスト"></span>                <span class="text02">ワールドサッカーダイジェスト<br>
                    <strong>3月4日発売</strong></span>
                <span class="text03">2020年夏の移籍市場<br />
「超先取り」展望<br />
主役たちはどう動く？<br />
第２のハーランドを探せ！</span>
                <a rel="noopener" href="https://www.nsks.com/wsd/detail/id=896" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/mook/detail/id=871" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/61163_ext_01_0.jpg?v=1579208457" alt="">定価：980円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title21.gif?v=1390533262" height="21" alt="高校サッカーダイジェスト"></span>                <span class="text02">高校サッカーダイジェストVol.30<br>
                    <strong>1月17日発売</strong></span>
                <span class="text03">完全保存版！<br />
第98回高校選手権<br />
決戦速報号<br />
静岡学園が24年ぶりＶ</span>
                <a rel="noopener" href="https://www.nsks.com/mook/detail/id=871" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>

    </ul>
</div>
<ul class="banner">
<li>

								<a rel="noopener" href="http://www.nsks.com/subscription-3/" target="_blank">
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/7_1_ja.jpg?v=1390543262" alt="">
				
								</a>
				</li>
</ul>


<p class="anchor"><a rel="noopener" href="http://www.nsks.com/adinfo/" target="_blank">&gt;&gt;広告掲載のお問合せ</a></p>
				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					  <p class="anchor"><a href="#"><img src="https://kruf468c.user.webaccel.jp/files/user/common/btn_anchor01.gif?v=1390889617" width="148" height="43" alt="ページトップへ"></a></p>

			</div>
		</div>
	</div>

	<div id="footer">
		<div class="footer_inner structure">
			<ul>
				<li><a href="mailto:webad@nsks.com">サイトに関するお問い合わせ</a></li>
				<li><a rel="noopener" href="http://www.nsks.com/" target="_blank">運営会社</a></li>
                <li><a rel="noopener" href="http://www.nsks.com/privacy_policy/" target="_blank">個人情報のお取り扱いについて</a></li>
				<li><a href="https://www.soccerdigestweb.com/sitepolicy/">サイトポリシー</a></li>
			</ul>
			<p>日本スポーツ企画出版社<br>Copyright（c）Nippon Sports Kikaku Publishing inc. All rights reserved.</p>
		</div>
		

	</div>

</div>
</div>
</div>


<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/js/gaaddons/gaaddons.js?v=1462552477"></script>

<img src="http://amplifypixel.outbrain.com/pixel?mid=00846a63b4c111422a673dd1fbdd898d24" alt="">
<script type="text/javascript">
window._pt_lt = new Date().getTime();
window._pt_sp_2 = [];
_pt_sp_2.push('setAccount,18638638');
var _protocol = (("https:" == document.location.protocol) ? " https://" : " http://");
(function() {
    var atag = document.createElement('script'); atag.type = 'text/javascript'; atag.async = true;
    atag.src = _protocol + 'js.ptengine.jp/pta.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(atag, s);
})();
</script>
</body>
</html>