<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">

<meta name="google-site-verification" content="BpCqh0f61xOTcFmzmnJXF2nJDa73wLsbM0aA4p4NFoY" />

<title>「150万ユーロで母国に戻る準備を…」“サムライ”酒井宏樹の去就に現地メディアも注目！ 「すでに動きを見せている」 | サッカーダイジェストWeb</title>
<meta name="Keywords" content="サッカー,Jリーグ,ワールドカップ,日程結果,移籍,久保,順位表,内田,香川,日本代表">

<meta name="Description" content="　現地時間５月10日、フランスの『RMC Sports』や現地紙『La Provence』が、マルセイユに所属する日本代表DF酒井宏樹がシーズン終了後にクラブを退団する準備を進めていると報じた。  　2...">
<meta property="twitter:description" content="　現地時間５月10日、フランスの『RMC Sports』や現地紙『La Provence』が、マルセイユに所属する日本代表DF酒井宏樹がシーズン終了後にクラブを退団する準備を進めていると報じた。  　2..." />
<link rel="apple-touch-icon" href="https://kruf468c.user.webaccel.jp/files/user/apple-touch-icon.png?v=1395632973">
<link rel="home" href="/" title="サッカーダイジェストWeb" >
<link rel="alternate" media="handheld" href="/news/detail/id=91001" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">

<meta property="og:image" content="https://www.soccerdigestweb.com/files/topics/91001_ext_03_0_L.jpg">
<meta property="twitter:image" content="https://www.soccerdigestweb.com/files/topics/91001_ext_03_0_L.jpg">
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="「150万ユーロで母国に戻る準備を…」“サムライ”酒井宏樹の去就に現地メディアも注目！ 「すでに動きを見せている」 | サッカーダイジェストWeb" />

<link href="https://kruf468c.user.webaccel.jp/css/front/default.css?v=1462552476" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/files/css/front/layout2.css?v=1391653719" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/files/css/front/parts.css?v=1619583615" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/css/front/modules.css?v=1462552476" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="">
<link rel="SHORTCUT ICON" href="">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="https://www.soccerdigestweb.com/RSS.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/js/default.v2.js?v=1462552477"></script>
<meta name="author" content="">
<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/files/user/js/jquery-1.10.2.min.js?v=1390533485"></script>
<script type="text/javascript">

jQuery(function(){
	$('#navi li').on({
		'mouseenter':function(){
			$(this).children('div').show();
			$('div',this).parent().addClass('current');
		},
		'mouseleave':function(){
			$(this).children('div').hide();
			$('div',this).parent().removeClass('current');
			
		}
	});
});

</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://www.fourmtagservices.com/f.js"></script>
        <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_header', [[1, 1],  [728, 90]], 'pc_all_header').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_billboard', [[970, 250], [970, 90], [7280, 90], [1, 1]], 'pc_all_billboard').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_right_1st', [[300, 250], [300, 600], [1, 1]], 'pc_all_right_1st').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_right_2nd', [[300, 250], [300, 600], [1, 1]], 'pc_all_right_2nd').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_undertitle', [[650, 100], [1, 1]], 'pc_article_undertitle').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_inarticleleft', [[300, 250], 'fluid', [1, 1], [300, 250]], 'pc_article_inarticleleft').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_inarticleright', [[300, 250], 'fluid', [1, 1], [300, 250]], 'pc_article_inarticleright').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_underarticleleft', [[300, 250], [1, 1]], 'pc_article_underarticleleft').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_article_underarticleright', [[300, 250], [1, 1]], 'pc_article_underarticleright').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_footerleft', [[1, 1],  [300, 250]], 'pc_all_footerleft').addService(googletag.pubads());
        googletag.defineSlot('/83555300/nsks/soccerdigestweb/pc_all_footerright', [[1, 1],  [300, 250]], 'pc_all_footerright').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>

<script type="application/ld+json">
  {
    "mainEntityOfPage": {
      "@id": "https://www.soccerdigestweb.com/news/detail/id=91001"
    }
  }
</script>


<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "497tpjl7jq");
</script>
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

<link rel="amphtml" href="https://www.soccerdigestweb.com/news/detail/id=91001?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "91001", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>





<body class="layout2">

<div id="topics_detail2" class="wrapper1">
<div id="main_module_id_91001" class="wrapper2">
<div id="container">

	<div id="header">
	<div class="link_block structure">
			<ul>
				<li><a rel="noopener" href="http://www.nsks.com/ssd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn01.jpg?v=1420520619" width="131" height="36" alt=""></a></li>
				<li><a rel="noopener" href="http://www.nsks.com/wsd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn02.jpg?v=1406004402" width="110" height="36" alt=""></a></li>
				<li><a rel="noopener" href="http://www.nsks.com/mook/detail/id=513" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn03.jpg?v=1406004402" width="148" height="36" alt=""></a></li>
			</ul>
</div>
<div class="header_inner structure">
	<h1><a href="https://www.soccerdigestweb.com/"><img src="https://kruf468c.user.webaccel.jp/files/user/common/site_logo01.jpg?v=1390889619" width="249" height="112" alt=""></a></h1>
	<div class="ad">
  <!-- /83555300/nsks/soccerdigestweb/pc_all_header -->
  <div id='pc_all_header'>
    <script>
      googletag.cmd.push(function() { googletag.display('pc_all_header'); });
    </script>
  </div>
</div>

</div>
	</div>

	<div id="navi">
	<ul class="structure clearFix">
			<li class="g_nav1"><a href="javascript:void(0)">メガクラブ</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=1"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic01.png?v=1390889620" width="100" height="152" alt="マンチェスター・U"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=2"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic02.png?v=1390889620" width="99" height="152" alt="アーセナル"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=23"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic03.png?v=1390889620" width="98" height="152" alt="チェルシー"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=24"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic04.png?v=1487918886" width="99" height="152" alt="マンチェスター・C"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=25"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic05.png?v=1390889620" width="98" height="152" alt="リバプール"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=26"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic06.png?v=1390889620" width="99" height="152" alt="バルセロナ"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=27"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic07.png?v=1390889620" width="98" height="152" alt="レアル・マドリー"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=28"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic08.png?v=1390889620" width="100" height="148" alt="ミラン"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=29"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic09.png?v=1390889620" width="99" height="148" alt="ユベントス"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=30"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic10.png?v=1390889620" width="98" height="148" alt="インテル"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=31"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic11.png?v=1390889621" width="99" height="148" alt="バイエルン"></a></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic12.png?v=1390889621" width="98" height="148" alt=""></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic13.png?v=1390889621" width="99" height="148" alt=""></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic14.png?v=1390889621" width="98" height="148" alt=""></li>
					</ul>
				</div>
			</li>
			<li class="g_nav2"><a href="javascript:void(0)">ワールド</a>
				<div class="sub_nav">
					<ul>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=32">密着・香川</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=125">密着・武藤</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=33">密着・本田</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=35">プレミアリーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=36">リーガ・エスパニョーラ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=37">セリエA</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=38">ブンデスリーガ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=39">チャンピオンズ・リーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=40">ヨーロッパリーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=41">その他の欧州リーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米・その他</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米その他</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=43">リベルタドーレス杯</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=44">移籍マーケット</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=34">移籍専門記者コラム</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=84">サポーターズブログ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav3"><a href="javascript:void(0)">日本代表</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=44900">A代表日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=46">五輪代表</a></li>
					    <!-- <li><a href="https://www.soccerdigestweb.com/news/detail/id=44901">五輪日程・結果</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=47">U-20代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=48">U-17代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=49">なでしこジャパン</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav4"><a href="javascript:void(0)">Jリーグ・国内</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=210">ACL</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=50">J1</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22689">J1日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/standings_j1/">J1順位表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=140">川崎</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=136">G大阪</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=143">名古屋</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=156">C大阪</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=139">鹿島</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=138">FC東京</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=144">柏</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=135">広島</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=141">横浜</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=137">浦和</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=209">大分</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=162">札幌</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=145">鳥栖</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=146">神戸</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=167">横浜FC</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=154">清水</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=148">仙台</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=142">湘南</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=166">徳島</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=152">福岡</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=51">J2</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22694">J2日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/standings_j2/">J2順位表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=52">J3</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22697">J3日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=53">天皇杯</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=54">ルヴァン杯</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=121">大学サッカー</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=55">なでしこリーグ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav5"><a href="javascript:void(0)">高校・ユース</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=56">タレントスカウト</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=57">全国高校選手権</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=58">全国高校総体</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=59">高円宮杯U-18サッカー</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=60">クラブユース選手権</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=61">Jリーグユース選手権</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=62">フェスティバル</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=63">セレクション情報</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav6"><a href="javascript:void(0)">代表国際大会</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=64">ワールドカップ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=201">オリンピック</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=66">コパ・アメリカ</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/news/detail/id=6857">アジアカップ2015</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=67">U-21EURO</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=68">U-20ワールドカップ</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=69">U-17ワールドカップ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav7"><a href="javascript:void(0)">特集</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118">セルジオ越後の天国と地獄</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=129">徹底解説!! 金田喜稔が斬る！</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=207">釜本邦茂のガマッチョ診断</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208">松木安太郎のもう一点ほしいね！</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=130">藤田俊哉の目 Toshiya’s eye</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=217">橋本英郎の「現役の眼」</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=132">三浦泰年の情熱地泰</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=131">岩本輝雄のオタクも納得！</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=244">安永聡太郎の「欧蹴時評」</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=70">書評</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=71">DVDレビュー</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=72">WSD『ファッション診断』</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=73">週刊サッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=74">ワールドサッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=75">高校サッカーダイジェスト誌アーカイブ</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=76">サッカー用語解説</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=133">ファッション診断</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=77">PR|プレゼント</a></li>
                        <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=85">エンタメ</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav8"><a href="javascript:void(0)">Photo</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=78">メガクラブPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=79">ワールドPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=80">日本代表Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=81">Jリーグ・国内Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=82">高校・ユースPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=83">代表国際大会Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=228">特集Photo</a></li>
					</ul>
				</div>
			</li>
		</ul>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000092">  
</div><!-- //div id="contents1000092 -->
<div id="contents1000644">  
</div><!-- //div id="contents1000644 -->
<div id="contents1000176">  
</div><!-- //div id="contents1000176 -->
<div id="contents1000211"><style>
#pc_all_billboard > div { margin-bottom: 10px; }
</style>
<!-- /83555300/nsks/soccerdigestweb/pc_all_billboard -->
<div id='pc_all_billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('pc_all_billboard'); });
  </script>
</div>

<div>
  <p><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_pickup.jpg?v=1390889621" width="102" height="23" alt="Pick Up!"></p>
  <ul>
        <li><a href="http://www.soccerdigestweb.com/news/detail/id=31347">日本の美女サポーターたち</a></li>
        <li><a href="http://www.soccerdigestweb.com/standings_j1/">J１リーグ順位表</a></li>
        <li><a href="http://www.soccerdigestweb.com/standings_j2/">J２リーグ順位表</a></li>
    </ul>
</div>

<section class="news_header">
  <ul class="tagLink_header">
    <li><a rel="noopener" href="https://thedigestweb.com/" target="_blank">新スポーツ総合サイト「THE DIGEST」始動！専門誌の取材力を集結し、連日ニュース配信</a></li>
  </ul>
</section></div><!-- //div id="contents1000211 -->
<div id="contents1000382">  
</div><!-- //div id="contents1000382 -->
<div id="contents1000533">  
</div><!-- //div id="contents1000533 -->
<div id="contents1000534">  
</div><!-- //div id="contents1000534 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						<div id="contents1000562">  
</div><!-- //div id="contents1000562 -->

				</div>
				<div id="main_module">
						<div id="contents1000060"><div id="detail_top">
	<h2>「150万ユーロで母国に戻る準備を…」“サムライ”酒井宏樹の去就に現地メディアも注目！ 「すでに動きを見せている」</h2>
	<p class="category">カテゴリ：海外日本人</p>
							
		<p class="author"><a href="https://www.soccerdigestweb.com/news/contents_type=12">サッカーダイジェストWeb編集部</a></p>
				<p class="date">2021年05月11日</p>

	<div class="snsArea">
		<ul>
			<li><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.soccerdigestweb.com%2Fnews%2Fdetail%2Fid%3D91001&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://www.soccerdigestweb.com/news/detail/id=91001" data-count="horizontal"  data-lang="ja">Tweet</a></li>


	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

	<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
			<li><g:plusone count="false" size="medium"></g:plusone></li>

									
								<li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
		</ul>
	</div>

</div>

<div class="ad">
  <!-- /83555300/nsks/soccerdigestweb/pc_article_undertitle -->
  <div id='pc_article_undertitle'>
    <script>
      googletag.cmd.push(function() { googletag.display('pc_article_undertitle'); });
    </script>
  </div>
</div>
<div id="detail_main">




























	 
		<h3>「交渉は進んでいると見られる」</h3>

		<div class="content_detail">

						
									<div class="pic2">
														    <div><img src="https://kruf468c.user.webaccel.jp/files/topics/91001_ext_04_0.jpg?v=1620718844" alt="" ></div>
					    <p class="caption" style="width:630px;">日本での報道を受け、今夏に母国に戻るのではないかと現地で報じられている酒井。 (C)Getty Images</p>					    <p class="morephbtn" style="width:630px;"><a href="https://www.soccerdigestweb.com/photo/id=91001&amp;page=1&amp;no=01">画像を見る</a></p>
														</div>
			
			<div class="text">　現地時間５月10日、フランスの『RMC Sports』や現地紙『La Provence』が、マルセイユに所属する日本代表DF酒井宏樹がシーズン終了後にクラブを退団する準備を進めていると報じた。<br>
<br>
　2016年からマルセイユに所属し、右SBを主戦場として定位置を確保していた日本人DFだが、今年２月にホルヘ・サンパオリ監督が就任して以降は負傷の影響もあり、ベンチスタートが増えた。既出の現地メディアはそれぞれ、「150万ユーロ（約１億8750万円）で母国に戻る手はずになっている」と伝えており、後任には23歳のポル・リロアが収まるだろうと綴っている。<br>
&nbsp;</div>
                        		    
						
			<div class="towcolumnBan_area ">
  <div class="towcolumnBan_left">
<!-- /83555300/nsks/soccerdigestweb/pc_article_inarticleleft -->
<div id='pc_article_inarticleleft'>
  <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticleleft'); });
  </script>
</div>
  </div>
  <div class="towcolumnBan_right">
<!-- /83555300/nsks/soccerdigestweb/pc_article_inarticleright -->
<div id='pc_article_inarticleright'>
  <script>
    googletag.cmd.push(function() { googletag.display('pc_article_inarticleright'); });
  </script>
</div>
  </div>
</div>
            
		</div>

        <div class="content_detail"><div class="text">　また、現地メディア『Foot National』は「マルセイユは来シーズンのヨーロッパリーグに出場できるかを争う渦中にあるが、移籍市場はすでに動きを見せている」と伝えている。<br>
<br>
「おそらくフロリアン・トバンがメキシコのモンテレイ・タイガースに移籍し、ヒロキ・サカイは母国のクラブとの交渉が進んでいると見られる。そのほかにも多くのプレーヤーに移籍の可能性が浮上しており、クラブはプレミアリーグのブライントンに所属するイブ・ビスマの獲得を目指している」<br>
<br>
　マルセイユで181試合に出場し、現地では「サムライ」と親しまれた酒井。海外の挑戦を続けるのか、それとも国内に帰還するのか。今後の動向が注目される。<br>
<br>
構成●サッカーダイジェストWeb編集部</div></div>

	 
                     
    
    
    
    
    
                    
                
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script type="text/javascript">
var opta_settings = {
subscription_id: '592385250db862bc8590842699a4336e',
language: 'ja_JP',
timezone: 'Asia/Tokyo'
};
</script>





                
	
</div>

<div class="towcolumnBan_area ">
  <div class="towcolumnBan_left">
    <!-- /83555300/nsks/soccerdigestweb/pc_article_underarticleleft -->
    <div id='pc_article_underarticleleft'>
      <script>
        googletag.cmd.push(function() { googletag.display('pc_article_underarticleleft'); });
      </script>
    </div>
  </div>
  <!--//towcolumnBan_left-->
  <div class="towcolumnBan_right">
    <!-- /83555300/nsks/soccerdigestweb/pc_article_underarticleright -->
    <div id='pc_article_underarticleright'>
      <script>
        googletag.cmd.push(function() { googletag.display('pc_article_underarticleright'); });
      </script>
    </div>
  </div>
  <!--//towcolumnBan_right-->
</div>
<div id="tag">
		<dl class="related_words">
			<dt>関連ワード </dt>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=200">海外日本人</a></dd>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></dd>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=50">J1</a></dd>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=226">リーグ・アン</a></dd>
						</dl>
</div>
</div><!-- //div id="contents1000060 -->

				</div>
				<div id="sub_module4">
						



			<dl class="related_article">
			<dt>【関連記事】</dt>
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=90971">「サカイよ、日本人選手も悪くなかった」J復帰報道の酒井宏樹、仏メディアがマルセイユ退団を惜しむ「闘志と使命感は誰よりも輝いていた」</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=89941">「監督は評価しているが…」マルセイユ酒井宏樹の今夏の移籍はあるのか？ 現地紙が去就に見解</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=88451">マルセイユが酒井宏樹を売却候補に？ 約３億7500万円で放出のウワサに、地元では不満が噴出【現地発】</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=90997">「怒られるかと思った」神戸、藤本憲明がイニエスタへの“いたずら”を告白！ 契約延長に安堵「また明日からいじるぞー」</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=90993">「日本は彼の心を捉えた」イニエスタの契約延長をスペイン・メディアも相次いで報じる！「引退後も神戸との関係を願っている」</a></dd>
	
			</dl>
	

<div id="_popIn_recommend"></div>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/soccerdigestweb.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

				</div>
				<div id="sub_module7">
						  <div class="ad">
<div id='div-gpt-ad-1488956945099-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_middle1st_16587', [650, 100], 'div-gpt-ad-1488956945099-0');
 });
 
 </script>
</div>
</div>
  <div id="facebook">
<h3>Facebookでコメント</h3>

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="https://www.soccerdigestweb.com/news/detail/id=91001" data-width="660" data-numposts="5" data-colorscheme="light"></div>

</div>
  
  <div class="towcolumnBan_area ">
  <div class="towcolumnBan_left">
    <!-- /83555300/nsks/soccerdigestweb/pc_all_footerleft -->
    <div id='pc_all_footerleft'>
      <script>
        googletag.cmd.push(function() { googletag.display('pc_all_footerleft'); });
      </script>
    </div>
  </div><!--//towcolumnBan_left-->
  <div class="towcolumnBan_right">
    <!-- /83555300/nsks/soccerdigestweb/pc_all_footerright -->
    <div id='pc_all_footerright'>
      <script>
        googletag.cmd.push(function() { googletag.display('pc_all_footerright'); });
      </script>
    </div>
  </div><!--//towcolumnBan_right-->
</div>

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						  <!-- /83555300/nsks/soccerdigestweb/pc_all_right_1st -->
<div id='pc_all_right_1st'>
  <script>
    googletag.cmd.push(function() { googletag.display('pc_all_right_1st'); });
  </script>
</div>

				</div>
				<div id="sub_module5">
						
<ul class="banner">
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=249" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/52_1_ja.jpg?v=1618606977" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=246" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/51_1_ja.jpg?v=1607979657" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=241" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/44_1_ja.jpg?v=1553116024" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/15_1_ja.jpg?v=1424242661" alt="">
				
								</a>
				</li>
</ul>

<div id="contents1000126"><div class="information">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_information.jpg?v=1390889621" width="300" height="46" alt="おススメ情報"></h3>
    <ul>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=88760"><img src="https://kruf468c.user.webaccel.jp/files/topics/88760_ext_03_0_S.jpg?v=1617098983" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=88760">三浦泰年氏が美容業界名門の御曹司で“息子の先輩”を直撃!?　サッカー選手にもお薦めの最先端美容クリームとは――</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=55812"><img src="https://kruf468c.user.webaccel.jp/files/topics/55812_ext_03_0_S.jpg?v=1553073949" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=55812">クレカ登録不要、コンビニなどで手に入るプリペイドカードで「DAZN」をより身近に楽しもう！</a></p>
</li>

<li  class="last">
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=44798"><img src="https://kruf468c.user.webaccel.jp/files/topics/44798_ext_03_0_S.jpg?v=1547154362" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=44798">【公式SNS】取材現場から直ポスト。ツイッターに『サカダイ中の人』アカウント新設！ インスタでは未公開写真もアップしています</a></p>
</li>
    </ul>
</div></div><!-- //div id="contents1000126 -->
  <!--
<p class="mail_magazine"><a href="#"><img src="https://kruf468c.user.webaccel.jp/files/user/common/btn_mailmagazine.jpg?v=1390889617" width="300" height="40" alt="メールマガジン（無料）登録"></a></p>
-->

	
		
<div class="tw">
<a class="twitter-timeline"  href="https://twitter.com/weeklysd"  data-widget-id="426614571999059968">@weeklysd からのツイート</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>



<div class="fb">

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-like-box" data-href="https://www.facebook.com/soccerdigest" data-width="300" data-height="265" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>

</div>
  <div class="right_ad_c">
<script type="text/javascript" language="JavaScript">
<!--
yads_ad_ds = '11866_13461';
//-->
</script>
<script type="text/javascript" language="JavaScript" src="https://yads.yahoo.co.jp/js/yads.js"></script>
</div>
<div id="contents1000091"><div class="ranking">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_ranking.gif?v=1390889621" width="300" height="31" alt="RANKING"></h3>
    <ol>
<li class="no1"><a href="https://www.soccerdigestweb.com/news/detail/id=90763">「女性の場合、試合前の“夜の営み”は普通。でも…」ロシア女子代表GKの赤裸々発言が大反響！過去には「最も美しい20人のアスリート」に選出</a></li>
<li class="no2"><a href="https://www.soccerdigestweb.com/news/detail/id=90738">「セルビア全体に屈辱を与えた、恥だ」浅野拓磨への給与未払いを選手組合会長が糾弾！「アサノの行為は陰湿ではない」</a></li>
<li class="no3"><a href="https://www.soccerdigestweb.com/news/detail/id=90801">「とんでもない化け物」吉田麻也が脱帽したストライカーを内田篤人が明かす！「こいつはマジでナンバーワン」</a></li>
<li class="no4"><a href="https://www.soccerdigestweb.com/news/detail/id=90574">「兆候はあった」パルチザンとの契約解除を発表した浅野拓磨、事前に“タダ働き”を明かしていた？ 現地紙が指摘</a></li>
<li class="no5"><a href="https://www.soccerdigestweb.com/news/detail/id=79203">「信じられない経験をした」F・トーレスが日本時代を回想！「だから１年しか滞在しなかった…」</a></li>
    </ol>
</div>

</div><!-- //div id="contents1000091 -->
<div class="new_arrivals">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_newarrivals.jpg?v=1390889621" width="300" height="45" alt="サッカーダイジェストの最新号"></h3>
    <ul>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/ssd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/65732_ext_01_0.jpg?v=1619039690" alt="">定価：650円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title19.gif?v=1420685040" height="21" alt="週刊サッカーダイジェスト"></span>                <span class="text02">5月13日号<br>
                    <strong>4月8日発売</strong></span>
                <span class="text03">2021年版J1&J2リーグ<br />
選手125人が選ぶ<br />
現役ボランチ<br />
最強番付</span>
                <a rel="noopener" href="https://www.nsks.com/ssd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/wsd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/65432_ext_01_0.jpg?v=1620421330" alt="">定価：790円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title20.gif?v=1390533262" height="21" alt="ワールドサッカーダイジェスト"></span>                <span class="text02">ワールドサッカーダイジェスト<br>
                    <strong>5月6日発売</strong></span>
                <span class="text03">欧州サッカー<br />
夏の移籍市場<br />
新マニュアル<br />
新時代の強化戦略を読み解く！</span>
                <a rel="noopener" href="https://www.nsks.com/wsd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/mook/detail/id=981" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/61163_ext_01_0.jpg?v=1611003876" alt="">定価：980円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title21.gif?v=1390533262" height="21" alt="高校サッカーダイジェスト"></span>                <span class="text02">高校サッカーダイジェストVol.32<br>
                    <strong>1月15日発売</strong></span>
                <span class="text03">第99回高校選手権<br />
決戦速報号<br />
山梨学院が11年ぶりＶ<br />
全47試合を総力レポート！</span>
                <a rel="noopener" href="https://www.nsks.com/mook/detail/id=981" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>

    </ul>
</div>
<ul class="banner">
<li>

								<a rel="noopener" href="http://www.nsks.com/subscription-3/" target="_blank">
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/7_1_ja.jpg?v=1390543262" alt="">
				
								</a>
				</li>
<li>

								<a rel="noopener" href="https://www.nsks.com/adinfo/" target="_blank">
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/49_1_ja.jpg?v=1596575193" alt="">
				
								</a>
				</li>
</ul>


<p class="anchor"><a rel="noopener" href="http://www.nsks.com/adinfo/" target="_blank">&gt;&gt;広告掲載のお問合せ</a></p>
				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					  <p class="anchor"><a href="#"><img src="https://kruf468c.user.webaccel.jp/files/user/common/btn_anchor01.gif?v=1390889617" width="148" height="43" alt="ページトップへ"></a></p>

			</div>
		</div>
	</div>

	<div id="footer">
		<div class="footer_inner structure">
			<ul>
				<li><a href="mailto:webad@nsks.com">サイトに関するお問い合わせ</a></li>
				<li><a rel="noopener" href="http://www.nsks.com/" target="_blank">運営会社</a></li>
                <li><a rel="noopener" href="http://www.nsks.com/privacy_policy/" target="_blank">個人情報のお取り扱いについて</a></li>
				<li><a href="https://www.soccerdigestweb.com/sitepolicy/">サイトポリシー</a></li>
			</ul>
			<p>日本スポーツ企画出版社<br>Copyright（c）Nippon Sports Kikaku Publishing inc. All rights reserved.</p>
		</div>
		

	</div>

</div>
</div>
</div>


<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/js/gaaddons/gaaddons.js?v=1462552477"></script>

<img src="http://amplifypixel.outbrain.com/pixel?mid=00846a63b4c111422a673dd1fbdd898d24" alt="">
<script type="text/javascript">
window._pt_lt = new Date().getTime();
window._pt_sp_2 = [];
_pt_sp_2.push('setAccount,18638638');
var _protocol = (("https:" == document.location.protocol) ? " https://" : " http://");
(function() {
    var atag = document.createElement('script'); atag.type = 'text/javascript'; atag.async = true;
    atag.src = _protocol + 'js.ptengine.jp/pta.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(atag, s);
})();
</script>
</body>
</html>