<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">

<meta name="google-site-verification" content="BpCqh0f61xOTcFmzmnJXF2nJDa73wLsbM0aA4p4NFoY" />

<title>香川真司の行方は？ 中島翔哉のプレミア移籍は成立する？ 今冬移籍市場の注目ポイント［日本人編］ | サッカーダイジェストWeb</title>
<meta name="Keywords" content="サッカー,Jリーグ,ワールドカップ,日程結果,移籍,久保,武藤,内田,香川,本田">

<meta name="Description" content="　欧州サッカー恒例の「冬の移籍市場」が、年明けから各国でスタート。冬は問題を抱えるクラブや選手が動くケースがほとんどで、夏と比べればビッグディールは少なめだ。  　しかし、海外でプレーする日本人選手...">
<link rel="apple-touch-icon" href="https://kruf468c.user.webaccel.jp/files/user/apple-touch-icon.png?v=1395632973">
<link rel="home" href="/" title="サッカーダイジェストWeb" >
<link rel="alternate" media="handheld" href="/news/detail/id=52084" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">

<meta property="og:image" content="https://www.soccerdigestweb.com/files/topics/52084_ext_03_0.jpg">

<link href="https://kruf468c.user.webaccel.jp/css/front/default.css?v=1462552476" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/files/css/front/layout2.css?v=1391653719" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/files/css/front/parts.css?v=1541986386" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/css/front/modules.css?v=1462552476" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="">
<link rel="SHORTCUT ICON" href="">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="https://www.soccerdigestweb.com/RSS.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/js/default.v2.js?v=1462552477"></script>
<meta name="author" content="">

<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/files/user/js/jquery-1.10.2.min.js?v=1390533485"></script>
<script type="text/javascript">

jQuery(function(){
	$('#navi li').on({
		'mouseenter':function(){
			$(this).children('div').show();
			$('div',this).parent().addClass('current');
		},
		'mouseleave':function(){
			$(this).children('div').hide();
			$('div',this).parent().removeClass('current');
			
		}
	});
});

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

 <script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
 </script>

<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

<link rel="amphtml" href="https://www.soccerdigestweb.com/news/detail/id=52084?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "52084", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

<link rel="amphtml" href="https://www.soccerdigestweb.com/news/detail/id=52084?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "52084", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>





<body class="layout2">

<div id="topics_detail2" class="wrapper1">
<div id="main_module_id_52084" class="wrapper2">
<div id="container">

	<div id="header">
	<div class="link_block structure">
			<ul>
				<li><a rel="noopener" href="http://www.nsks.com/ssd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn01.jpg?v=1420520619" width="131" height="36" alt=""></a></li>
				<li><a rel="noopener" href="http://www.nsks.com/wsd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn02.jpg?v=1406004402" width="110" height="36" alt=""></a></li>
				<li><a rel="noopener" href="http://www.nsks.com/mook/detail/id=513" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn03.jpg?v=1406004402" width="148" height="36" alt=""></a></li>
			</ul>
	<div id="srchBox" class="watermark">
		<form action="https://www.soccerdigestweb.com/search/"  method="get" id="srch">
			<p id="srchForm">
				<input type="text" results="5" name="p" id="srchInput" class="input"><input type="submit" value="検索" id="srchBtn" class="submit" onclick="document.getElementById('srchInput').focus();">
				<input type="hidden" id="fr" name="fr" value="cse">
				<input type="hidden" id="ei" name="ei" value="UTF-8">
				<input type="hidden" id="csid" name="csid" value="ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8">
			</p>
			<input type="hidden" name="vs" value="www.soccerdigestweb.com" id="yjInsite">
		</form>
		<img src="http://custom.search.yahoo.co.jp/images/window/ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8.gif" alt="ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8.gif">
	</div>
	
		<script type="text/javascript">
		(function() {
		var sb = document.getElementById('srchBox');
		if (sb && sb.className == 'watermark') {
			var si = document.getElementById('srchInput');
			var f = function() { si.className = 'nomark'; };
			var b = function() {
				if (si.value == '') {
					si.className = '';
				}
			};
			si.onfocus = f;
			si.onblur = b;
			if (!/[&?]p=[^&]/.test(location.search)) {
				b();
			} else {
				f();
			}
		}
		})();
		</script>
	
</div>
<div class="header_inner structure">
	<h1><a href="https://www.soccerdigestweb.com/"><img src="https://kruf468c.user.webaccel.jp/files/user/common/site_logo01.jpg?v=1390889619" width="249" height="112" alt=""></a></h1>
	<!--/* VASCO Javascript Tag v */-->
<div class="ad">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="826672028efc9121892b113319a401c3" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "826672028efc9121892b113319a401c3",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>


</div>

</div>
	</div>

	<div id="navi">
	<ul class="structure clearFix">
			<li class="g_nav1"><a href="javascript:void(0)">メガクラブ</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=1"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic01.png?v=1390889620" width="100" height="152" alt="マンチェスター・U"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=2"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic02.png?v=1390889620" width="99" height="152" alt="アーセナル"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=23"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic03.png?v=1390889620" width="98" height="152" alt="チェルシー"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=24"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic04.png?v=1487918886" width="99" height="152" alt="マンチェスター・C"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=25"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic05.png?v=1390889620" width="98" height="152" alt="リバプール"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=26"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic06.png?v=1390889620" width="99" height="152" alt="バルセロナ"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=27"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic07.png?v=1390889620" width="98" height="152" alt="レアル・マドリー"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=28"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic08.png?v=1390889620" width="100" height="148" alt="ミラン"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=29"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic09.png?v=1390889620" width="99" height="148" alt="ユベントス"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=30"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic10.png?v=1390889620" width="98" height="148" alt="インテル"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=31"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic11.png?v=1390889621" width="99" height="148" alt="バイエルン"></a></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic12.png?v=1390889621" width="98" height="148" alt=""></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic13.png?v=1390889621" width="99" height="148" alt=""></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic14.png?v=1390889621" width="98" height="148" alt=""></li>
					</ul>
				</div>
			</li>
			<li class="g_nav2"><a href="javascript:void(0)">ワールド</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=32">密着・香川</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=125">密着・武藤</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=33">密着・本田</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=35">プレミアリーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=36">リーガ・エスパニョーラ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=37">セリエA</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=38">ブンデスリーガ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=39">チャンピオンズ・リーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=40">ヨーロッパリーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=41">その他の欧州リーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米・その他</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米その他</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=43">リベルタドーレス杯</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=44">移籍マーケット</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=34">移籍専門記者コラム</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=84">サポーターズブログ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav3"><a href="javascript:void(0)">日本代表</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=44900">A代表日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=46">五輪代表</a></li>
					    <!-- <li><a href="https://www.soccerdigestweb.com/news/detail/id=44901">五輪日程・結果</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=47">U-20代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=48">U-17代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=49">なでしこジャパン</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav4"><a href="javascript:void(0)">Jリーグ・国内</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=210">ACL</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=50">J1</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22689">J1日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/standings_j1/">J1順位表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=140">川崎</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=139">鹿島</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=156">C大阪</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=144">柏</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=141">横浜</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=151">磐田</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=137">浦和</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=145">鳥栖</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=146">神戸</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=136">G大阪</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=162">札幌</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=148">仙台</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=138">FC東京</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=154">清水</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=135">広島</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=142">湘南</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=158">長崎</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=143">名古屋</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=51">J2</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22694">J2日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/standings_j2/">J2順位表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=52">J3</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22697">J3日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=53">天皇杯</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=54">ルヴァン杯</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=121">大学サッカー</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=55">なでしこリーグ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav5"><a href="javascript:void(0)">高校・ユース</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=56">タレントスカウト</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=57">全国高校選手権</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=58">全国高校総体</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=59">高円宮杯U-18サッカー</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=60">クラブユース選手権</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=61">Jリーグユース選手権</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=62">フェスティバル</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=63">セレクション情報</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav6"><a href="javascript:void(0)">代表国際大会</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=64">ワールドカップ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=201">オリンピック</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=66">コパ・アメリカ</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/news/detail/id=6857">アジアカップ2015</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=67">U-21EURO</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=68">U-20ワールドカップ</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=69">U-17ワールドカップ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav7"><a href="javascript:void(0)">特集</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118">セルジオ越後の天国と地獄</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=129">徹底解説!! 金田喜稔が斬る！</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=207">釜本邦茂のガマッチョ診断</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208">松木安太郎のもう一点ほしいね！</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=130">藤田俊哉の目 Toshiya’s eye</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=217">橋本英郎の「現役の眼」</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=132">三浦泰年の情熱地泰</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=131">岩本輝雄のオタクも納得！</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=70">書評</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=71">DVDレビュー</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=72">WSD『ファッション診断』</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=73">週刊サッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=74">ワールドサッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=75">高校サッカーダイジェスト誌アーカイブ</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=76">サッカー用語解説</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=133">ファッション診断</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=77">PR|プレゼント</a></li>
                        <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=85">エンタメ</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav8"><a href="javascript:void(0)">Photo</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=78">メガクラブPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=79">ワールドPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=80">日本代表Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=81">Jリーグ・国内Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=82">高校・ユースPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=83">代表国際大会Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=228">特集Photo</a></li>
					</ul>
				</div>
			</li>
		</ul>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000092">  
</div><!-- //div id="contents1000092 -->
<div id="contents1000644">  
</div><!-- //div id="contents1000644 -->
<div id="contents1000176">  
</div><!-- //div id="contents1000176 -->
<div id="contents1000211"><p><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_pickup.jpg?v=1390889621" width="102" height="23" alt="Pick Up!"></p>
<ul>
    <li><a href="http://www.soccerdigestweb.com/news/detail/id=31347">日本の美女サポーターたち</a></li>
    <li><a href="http://www.soccerdigestweb.com/standings_j1/">J１リーグ順位表</a></li>
    <li><a href="http://www.soccerdigestweb.com/standings_j2/">J２リーグ順位表</a></li>
</ul>

</div><!-- //div id="contents1000211 -->
<div id="contents1000382">  
</div><!-- //div id="contents1000382 -->
<div id="contents1000533">  
</div><!-- //div id="contents1000533 -->
<div id="contents1000534">  
</div><!-- //div id="contents1000534 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						<div id="contents1000562">  
</div><!-- //div id="contents1000562 -->

				</div>
				<div id="main_module">
						<div id="contents1000060"><div id="detail_top">
	<h2>香川真司の行方は？ 中島翔哉のプレミア移籍は成立する？ 今冬移籍市場の注目ポイント［日本人編］</h2>
	<p class="category">カテゴリ：海外日本人</p>
							
		<p class="author"><a href="https://www.soccerdigestweb.com/news/contents_type=12">サッカーダイジェストWeb編集部</a></p>
				<p class="date">2019年01月01日</p>

	<div class="snsArea">
		<ul>
			<li><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.soccerdigestweb.com%2Fnews%2Fdetail%2Fid%3D52084&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://www.soccerdigestweb.com/news/detail/id=52084" data-count="horizontal"  data-lang="ja">Tweet</a></li>


	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

	<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
			<li><g:plusone count="false" size="medium"></g:plusone></li>

									
								<li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
		</ul>
	</div>

</div>

<div class="ad">
 <div id='div-gpt-ad-1488956903161-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_title_16587', [650, 100], 'div-gpt-ad-1488956903161-0');
 });
 
 </script>
 </div>
</div>
<div id="detail_main">




























	 
		<h3>日本人選手の注目の移籍ポイント</h3>

		<div class="content_detail">

						
									<div class="pic2">
														    <div><img src="https://kruf468c.user.webaccel.jp/files/topics/52084_ext_04_0.jpg?v=1546309736" alt="" ></div>
					    <p class="caption" style="width:590px;">移籍確実の香川、新天地を求める可能性が高い柴崎と岡崎、そして中島はプレミア行きが成立するか注目される。　(C) Getty Images</p>					    <p class="morephbtn" style="width:590px;"><a href="https://www.soccerdigestweb.com/photo/id=52084&amp;page=1&amp;no=01">画像を見る</a></p>
														</div>
			
			<div class="text">　欧州サッカー恒例の「冬の移籍市場」が、年明けから各国でスタート。冬は問題を抱えるクラブや選手が動くケースがほとんどで、夏と比べればビッグディールは少なめだ。<br>
<br>
　しかし、海外でプレーする日本人選手に限れば、今冬は様々な動きがありそうである。<br>
<br>
　まずJリーグから海外へと旅立つのは、昨夏のロシア・ワールドカップで吉田麻也とコンビを組んで決勝トーナメント進出に貢献した昌子源だ。<br>
<br>
　先日、リーグ・アンのトゥールーズとクラブ間合意に達したと鹿島アントラーズ側から発表された。仏現地紙によれば、移籍金は300万ユーロで、近日中に現地でメディカルチェックを受ける予定だという。<br>
<br>
　一方、サガン鳥栖の権田修一には、中島翔哉が所属するポルトガルのポルティモネンセからオファーが届いたという噂がある。権田は2016年にもオーストリアのホルンにレンタル移籍しており、もし成立すれば、２度目の海外挑戦となる。<br>
<br>
　また、現在は海外でプレーしている選手たちの動向からも目が離せない。<br>
<br>
　今冬の移籍が有力視される筆頭格は、ドルトムントの香川真司だろう。今シーズンはリュシアン・ファーブル監督の下、ここまで満足な出番を与えられていない。本人はこの状況を打開するために移籍を希望しており、クラブ側も容認する発言をしている。</div>
                        		    
						
                                <div class="mt20 mb20">
        <iframe src="https://secure.spox.com/daznpic/daznschedulejp.html?c=jpsoccerdigest4" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0;" width="100%" height="148"></iframe>    </div>
                		
                                <p class="daznLink-newsDetail"><a rel="noopener" href="https://prf.hn/click/camref:1101l3GJi/adref:jleague2-text" target="_blank">プレミア、リーガ、セリエＡに加え、<br>世界最高峰のＣＬ＆ＥＬを独占放映！<br>DAZN「１か月無料体験」はこちら</a></p>
                            
		</div>

        <div class="content_detail"><div class="text"><br>
　移籍先として、香川はスペインでのプレーを希望しているが、先日ドイツメディアでは同じブンデスリーガのフランクフルト、シュツットガルトが獲得に興味を持っていると報じられた。長友佑都がプレーするトルコ・リーグのベジクタシュも、香川の獲得に興味を持っているようだ。<br>
<br>
　ドルトムントとは2020年まで契約が残っており、移籍金をクリアしたうえで、本人の希望（年俸やプレー環境）が受け入れられるかどうかだが、いずれにしても今冬にドルトムントを離れるのは間違いないとみられている。<br>
<br>
　そんな香川同様、今冬の移籍が有力視されているのが、ヘタフェ（スペイン）の柴崎岳と、レスター（イングランド）の岡崎慎司だ。<br>
<br>
　柴崎は出場機会を得られておらず、現地情報ではクラブ側も１月のオファーを受け入れる準備があるという。<br>
<br>
　岡崎もつい先日、レスターが今シーズンで契約が切れる彼の放出を容認したと報じられたばかり。本人は欧州での挑戦継続を希望しているようで、トルコのガラタサライ、セリエAのクラブが興味を示しているとされる。<br>
<br>
　今シーズン、序盤から出場機会を与えられていないことから、移籍が浮上していたのは、ベルギーの名門アンデルレヒトでプレーする森岡亮太。日本企業「DMM.com」が出資するシント＝トロイデンへの移籍も取り沙汰されていた。しかし、12月に指揮官が交代したこともあり、本人も残留希望のコメントを発するなど、こちらは残留が濃厚だ。</div></div>

	 
                     
    
    
    
    
    
                    
                
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script type="text/javascript">
var opta_settings = {
subscription_id: '592385250db862bc8590842699a4336e',
language: 'ja_JP',
timezone: 'Asia/Tokyo'
};
</script>





                
	



























	 
        
			<div class="pager">
		<p class="link_head"><a href="https://www.soccerdigestweb.com/news/detail2/id=52084"><span>次ページ</span>フローニンヘン側は否認…堂安は今冬移籍は見送りか</a></p>			<ul class="pagination">
				<li class="on"><a href="https://www.soccerdigestweb.com/news/detail/id=52084">1</a></li>
				<li><a href="https://www.soccerdigestweb.com/news/detail2/id=52084">2</a></li>																<li class="next"><a href="https://www.soccerdigestweb.com/news/detail2/id=52084">次へ &gt;</a></li>
				<li class="last"><a href="https://www.soccerdigestweb.com/news/detail2/id=52084">最後へ &gt;&gt;</a></li>
			</ul>
		</div>
	
</div>

<div class="towcolumnBan_area ">
<div class="towcolumnBan_left">
<!--広告編集ここから-->

<div id='div-gpt-ad-1488957148766-0'>
 <script>
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_kiji1_16587', [300, 250], 'div-gpt-ad-1488957148766-0');
 });
 </script>
</div>

<!--広告編集ここまで-->

</div>
<!--//towcolumnBan_left-->

<div class="towcolumnBan_right">
<!--広告編集ここから-->

<div id='div-gpt-ad-1488957179043-0'>
 <script>
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_kiji2_16587', [300, 250], 'div-gpt-ad-1488957179043-0');
 });
 </script>
</div>

<!--広告編集ここまで-->

</div>
<!--//towcolumnBan_right--></div>
<div id="tag">
		<dl class="related_words">
			<dt>関連ワード </dt>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></dd>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=41">その他の欧州リーグ</a></dd>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=38">ブンデスリーガ</a></dd>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=35">プレミアリーグ</a></dd>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=36">リーガ・エスパニョーラ</a></dd>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米・その他</a></dd>
									<dd><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=200">海外日本人</a></dd>
						</dl>
</div>
</div><!-- //div id="contents1000060 -->

				</div>
				<div id="sub_module4">
						



			<dl class="related_article">
			<dt>【関連記事】</dt>
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=52107">セスク、香川真司、中島翔哉の新天地はどこに…「冬の移籍市場」の期間や注目銘柄は？</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=52148">１位はコウチーニョ、４位には現役Jリーガーが！ これが冬限定の「移籍金ランキング」トップ10だ</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=52034">＜2018ベストヒット！＞Ｊリーグにやって来る次なる大物助っ人は誰だ!?　要注目の「移籍金ゼロ円」選手たちを一挙掲載！――Jリーグ編vol.２</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=52100">昌子源のフランス移籍の舞台裏――小笠原満男の言葉に背中を押されて決断</a></dd>
	
	
	
			<dd x-data="Array"><a href="https://www.soccerdigestweb.com/news/detail/id=52145">「新たなチャレンジに向かいます」香川真司がキングカズとの“伝説２ショット”再掲に込めた想い</a></dd>
	
			</dl>
	<ul class="related_article_pickup">
						<li>
							<div class="pic">
								<a href="https://www.soccerdigestweb.com/news/detail/id=52174"><img src="https://kruf468c.user.webaccel.jp/files/topics/52174_ext_03_0.jpg?v=1546334019" width="105" alt="52174_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="https://www.soccerdigestweb.com/news/detail/id=52174">「だいすきこれ」「まきの100％！」槙野智章...</a></p>
								<p class="date">2019年01月01日</p>
								<p class="text">
                                    
								

				　浦和レッズ所属の日本代表DF槙野智章が、新...
								

				
				<a href="https://www.soccerdigestweb.com/news/detail/id=52174">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="https://www.soccerdigestweb.com/news/detail/id=52148"><img src="https://kruf468c.user.webaccel.jp/files/topics/52148_ext_03_0.jpg?v=1546376663" width="105" alt="52148_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="https://www.soccerdigestweb.com/news/detail/id=52148">１位はコウチーニョ、４位には現役Jリーガーが！...</a></p>
								<p class="date">2019年01月01日</p>
								<p class="text">
                                    
								

				　年が変わり、欧州フットボールシーンでは、冬...
				<a href="https://www.soccerdigestweb.com/news/detail/id=52148">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="https://www.soccerdigestweb.com/news/detail/id=52144"><img src="https://kruf468c.user.webaccel.jp/files/topics/52144_ext_03_0.jpg?v=1546280452" width="105" alt="52144_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="https://www.soccerdigestweb.com/news/detail/id=52144">「めちゃくちゃ似てますね！」日本代表MF堂安...</a></p>
								<p class="date">2019年01月01日</p>
								<p class="text">
                                    
								

				　年明けにUAEで開催されるアジアカップ20...
								

				
				<a href="https://www.soccerdigestweb.com/news/detail/id=52144">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="https://www.soccerdigestweb.com/news/detail/id=52143"><img src="https://kruf468c.user.webaccel.jp/files/topics/52143_ext_03_0.jpg?v=1546277820" width="105" alt="52143_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="https://www.soccerdigestweb.com/news/detail/id=52143">「く、くちびる、どうした!?」槙野智章が年忘...</a></p>
								<p class="date">2019年01月01日</p>
								<p class="text">
                                    
								

				　浦和レッズ所属の日本代表DF槙野智章が、2...
								

				
								

				
				<a href="https://www.soccerdigestweb.com/news/detail/id=52143">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="https://www.soccerdigestweb.com/news/detail/id=52145"><img src="https://kruf468c.user.webaccel.jp/files/topics/52145_ext_03_0.jpg?v=1546283137" width="105" alt="52145_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="https://www.soccerdigestweb.com/news/detail/id=52145">「新たなチャレンジに向かいます」香川真司がキ...</a></p>
								<p class="date">2019年01月01日</p>
								<p class="text">
                                    
								

				　香川真司が波瀾万丈の一年を経て、2019年...
								

				
								

				
				<a href="https://www.soccerdigestweb.com/news/detail/id=52145">続きを読む</a></p>
							</div>
						</li>
 </ul>


				</div>
				<div id="sub_module7">
						  <div class="ad">
<div id='div-gpt-ad-1488956945099-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_middle1st_16587', [650, 100], 'div-gpt-ad-1488956945099-0');
 });
 
 </script>
</div>
</div>
  <div id="facebook">
<h3>Facebookでコメント</h3>

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="https://www.soccerdigestweb.com/news/detail/id=52084" data-width="660" data-numposts="5" data-colorscheme="light"></div>

</div>
  
  <div class="towcolumnBan_area ">

<div class="towcolumnBan_left">

<!--広告編集ここから-->
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="e20fa640b619e749831291c2ab691a7c" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "e20fa640b619e749831291c2ab691a7c",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
<!--広告編集ここまで-->

</div><!--//towcolumnBan_left-->

<div class="towcolumnBan_right">

<!--広告編集ここから-->
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="a227fe68c79beafd236c9f4b63754427" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "a227fe68c79beafd236c9f4b63754427",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
<!--広告編集ここまで-->

</div><!--//towcolumnBan_right-->

</div>

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						  <div id='div-gpt-ad-1488956795506-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_right1st_16587', [300, 250], 'div-gpt-ad-1488956795506-0');
 });
 
 </script>
</div>

				</div>
				<div id="sub_module5">
						
<ul class="banner">
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=57" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/43_1_ja.jpg?v=1545167675" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/30_1_ja.jpg?v=1475831450" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=211" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/38_1_ja.jpg?v=1529701669" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/15_1_ja.jpg?v=1424242661" alt="">
				
								</a>
				</li>
</ul>

<div id="contents1000126"><div class="information">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_information.jpg?v=1390889621" width="300" height="46" alt="おススメ情報"></h3>
    <ul>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=48335"><img src="https://kruf468c.user.webaccel.jp/files/topics/48335_ext_03_0_S.jpg?v=1539032980" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=48335">【プーマ】ダークブルー×シルバーを纏った最新スパイクをチェック！ 選手権のTV番組内で放送するCM映像も公開中！</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=51434"><img src="https://kruf468c.user.webaccel.jp/files/topics/51434_ext_03_0_S.jpg?v=1544822283" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=51434">【選手権｜注目チーム探訪】個性派揃いのタレント集団「東福岡」逞しさを増し、３年ぶりの頂点へ</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=49982"><img src="https://kruf468c.user.webaccel.jp/files/topics/49982_ext_03_0_S.jpg?v=1541711236" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=49982">マンCの「チームアタック」に不可欠なGK、SB、アンカーの機能は？</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=43555"><img src="https://kruf468c.user.webaccel.jp/files/topics/43555_ext_03_0_S.jpg?v=1536131316" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=43555">チャンピオンズ・リーグを観るならDAZN（ダゾーン）！加入方法・コンテンツ・料金をチェック</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=51415"><img src="https://kruf468c.user.webaccel.jp/files/topics/51415_ext_03_0_S.jpg?v=1544689432" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=51415">大人気サッカーシミュレーションゲーム「ポケサカ」に“稀代のストライカー”ファン・バステンが再登場！</a></p>
</li>

<li  class="last">
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=44798"><img src="https://kruf468c.user.webaccel.jp/files/topics/44798_ext_03_0_S.jpg?v=1535065182" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=44798">【サッカーダイジェスト公式SNSのご案内】ウェブ未公開写真や新着情報をお届けするインスタグラムも随時更新中</a></p>
</li>
    </ul>
</div>


<div class="mb20">
    <script src="//player.performgroup.com/eplayer.js#9858bfff8aed1bbd5a5861d9a0.13okdqpo1cxxj1g9b0vj1wthsr" async></script>
</div></div><!-- //div id="contents1000126 -->
  <!--
<p class="mail_magazine"><a href="#"><img src="https://kruf468c.user.webaccel.jp/files/user/common/btn_mailmagazine.jpg?v=1390889617" width="300" height="40" alt="メールマガジン（無料）登録"></a></p>
-->

	
		
<div class="tw">
<a class="twitter-timeline"  href="https://twitter.com/weeklysd"  data-widget-id="426614571999059968">@weeklysd からのツイート</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>



<div class="fb">

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-like-box" data-href="https://www.facebook.com/soccerdigest" data-width="300" data-height="265" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>

</div>
  <div class="right_ad_c">
<script type="text/javascript" language="JavaScript">
<!--
yads_ad_ds = '11866_13461';
//-->
</script>
<script type="text/javascript" language="JavaScript" src="https://yads.yahoo.co.jp/js/yads.js"></script>
</div>
<div id="contents1000091"><div class="ranking">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_ranking.gif?v=1390889621" width="300" height="31" alt="RANKING"></h3>
    <ol>
<li class="no1"><a href="https://www.soccerdigestweb.com/news/detail/id=52028">＜2018ベストヒット！＞小野伸二が選ぶＪ歴代ベスト11！「１・５列目にヒデさん」「ＧＫは能活さんしかいません」――Jリーグ編vol.１</a></li>
<li class="no2"><a href="https://www.soccerdigestweb.com/news/detail/id=51884">「え、え、すご！」「モドリッチだ！！」クラブW杯に参加した鹿島FWが奇跡の２ショットを披露！</a></li>
<li class="no3"><a href="https://www.soccerdigestweb.com/news/detail/id=51469">【移籍動向一覧】J１・J２・J３ 新加入、退団、引退選手＆監督動向まとめ（12／28現在）</a></li>
<li class="no4"><a href="https://www.soccerdigestweb.com/news/detail/id=52082">＜2018ベストヒット！＞イニエスタ、新幹線移動に感動!? グリーン車の隣席で笑顔を見せている僚友は…――Jリーグ編vol.４</a></li>
<li class="no5"><a href="https://www.soccerdigestweb.com/news/detail/id=52148">１位はコウチーニョ、４位には現役Jリーガーが！ これが冬限定の「移籍金ランキング」トップ10だ</a></li>
    </ol>
</div>

</div><!-- //div id="contents1000091 -->
<div class="new_arrivals">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_newarrivals.jpg?v=1390889621" width="300" height="45" alt="サッカーダイジェストの最新号"></h3>
    <ul>
        <li>
            <div class="pic"><a rel="noopener" href="http://www.nsks.com/mook/detail/id=741" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/51548_ext_01_0.jpg?v=1545167717" alt="51548_ext_01_0.jpg">定価：1300円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title19.gif?v=1420685040" height="21" alt="週刊サッカーダイジェスト"></span>
                <span class="text02">ワールドサッカーダイジェスト増刊<br>
                    <strong>12月15日発売</strong></span>
                <span class="text03">2018年シーズンを総括！<br />
Ｊリーグ総集編<br />
全57クラブの激闘収録<br />
完全保存版のデータブック</span>
                <a rel="noopener" href="http://www.nsks.com/mook/detail/id=741" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="http://www.nsks.com/mook/detail/id=731" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/50237_ext_01_0.jpg?v=1542194859" alt="50237_ext_01_0.jpg">定価：1000円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title19.gif?v=1420685040" height="21" alt="週刊サッカーダイジェスト"></span>
                <span class="text02">ワールドサッカーダイジェスト増刊<br>
                    <strong>11月16日発売</strong></span>
                <span class="text03">鹿島アントラーズ<br />
悲願のACL制覇<br />
「20冠達成記念号」<br />
ジャンボポスター付き！</span>
                <a rel="noopener" href="http://www.nsks.com/mook/detail/id=731" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="http://www.nsks.com/ssd/detail/id=749" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/51917_ext_01_0.jpg?v=1545858130" alt="51917_ext_01_0.jpg">定価：650円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title19.gif?v=1420685040" height="21" alt="週刊サッカーダイジェスト"></span>
                <span class="text02">サッカーダイジェスト1月10日号<br>
                    <strong>12月27日発売</strong></span>
                <span class="text03">アジアカップ2019<br />
選手名鑑<br />
出場24か国640選手を網羅<br />
高校選手権ガイドも！</span>
                <a rel="noopener" href="http://www.nsks.com/ssd/detail/id=749" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="http://www.nsks.com/wsd/detail/id=745" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/51716_ext_01_0.jpg?v=1545339811" alt="51716_ext_01_0.jpg">定価：800円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title20.gif?v=1390533262" height="21" alt="ワールドサッカーダイジェスト"></span>
                <span class="text02">ワールドサッカーダイジェスト<br>
                    <strong>12月20日発売</strong></span>
                <span class="text03">欧州リーグ前半戦総括<br />
冬の通信簿<br />
82クラブの出来を査定<br />
2019年卓上カレンダー付き！</span>
                <a rel="noopener" href="http://www.nsks.com/wsd/detail/id=745" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="http://www.nsks.com/mook/detail/id=740" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/43812_ext_01_0.jpg?v=1543958160" alt="43812_ext_01_0.jpg">定価：930円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title21.gif?v=1390533262" height="21" alt="高校サッカーダイジェスト"></span>
                <span class="text02">高校サッカーダイジェストVol.26<br>
                    <strong>12月5日発売</strong></span>
                <span class="text03">冬の決定版！<br />
2018選手権名鑑<br />
男子48代表・1440選手を紹介<br />
女子も32代表を徹底網羅！</span>
                <a rel="noopener" href="http://www.nsks.com/mook/detail/id=740" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>

    </ul>
</div>
<ul class="banner">
<li>

								<a href="http://headis.jp/" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/34_1_ja.png?v=1494927595" alt="">
				
								</a>
				</li>
<li>

								<a rel="noopener" href="http://www.nsks.com/subscription-3/" target="_blank">
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/7_1_ja.jpg?v=1390543262" alt="">
				
								</a>
				</li>
</ul>


<p class="anchor"><a rel="noopener" href="http://www.nsks.com/adinfo/" target="_blank">&gt;&gt;広告掲載のお問合せ</a></p>
				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					  <p class="anchor"><a href="#"><img src="https://kruf468c.user.webaccel.jp/files/user/common/btn_anchor01.gif?v=1390889617" width="148" height="43" alt="ページトップへ"></a></p>

			</div>
		</div>
	</div>

	<div id="footer">
		<div class="footer_inner structure">
			<ul>
				<li><a href="mailto:webad@nsks.com">サイトに関するお問い合わせ</a></li>
				<li><a rel="noopener" href="http://www.nsks.com/" target="_blank">運営会社</a></li>
                <li><a rel="noopener" href="http://www.nsks.com/privacy_policy/" target="_blank">個人情報のお取り扱いについて</a></li>
				<li><a href="https://www.soccerdigestweb.com/sitepolicy/">サイトポリシー</a></li>
			</ul>
			<p>日本スポーツ企画出版社<br>Copyright（c）Nippon Sports Kikaku Publishing inc. All rights reserved.</p>
		</div>
<!-- 2019/01/02 11:19:25 -->	

	</div>

</div>
</div>
</div>


<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/js/gaaddons/gaaddons.js?v=1462552477"></script>

<img src="http://amplifypixel.outbrain.com/pixel?mid=00846a63b4c111422a673dd1fbdd898d24" alt="pixel?mid=00846a63b4c111422a673dd1fbdd898d24">
<script type="text/javascript">
window._pt_lt = new Date().getTime();
window._pt_sp_2 = [];
_pt_sp_2.push('setAccount,18638638');
var _protocol = (("https:" == document.location.protocol) ? " https://" : " http://");
(function() {
    var atag = document.createElement('script'); atag.type = 'text/javascript'; atag.async = true;
    atag.src = _protocol + 'js.ptengine.jp/pta.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(atag, s);
})();
</script>
</body>
</html>