<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">

<meta name="google-site-verification" content="BpCqh0f61xOTcFmzmnJXF2nJDa73wLsbM0aA4p4NFoY" />

<title>香川真司の獲得にイスタンブールの“宿敵”が本腰か | サッカーダイジェストWeb</title>
<meta name="Keywords" content="サッカー,Jリーグ,ワールドカップ,日程結果,移籍,久保,順位表,内田,香川,日本代表">

<meta name="Description" content="">
<meta property="twitter:description" content="" />
<link rel="apple-touch-icon" href="https://kruf468c.user.webaccel.jp/files/user/apple-touch-icon.png?v=1395632973">
<link rel="home" href="/" title="サッカーダイジェストWeb" >
<link rel="alternate" media="handheld" href="/news/detail5/id=57387" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">

<meta property="og:image" content="https://www.soccerdigestweb.com">
<meta property="twitter:image" content="https://www.soccerdigestweb.com">
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="香川真司の獲得にイスタンブールの“宿敵”が本腰か | サッカーダイジェストWeb" />

<link href="https://kruf468c.user.webaccel.jp/css/front/default.css?v=1462552476" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/files/css/front/layout2.css?v=1391653719" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/files/css/front/parts.css?v=1553598055" rel="stylesheet" type="text/css" media="screen,print">
<link href="https://kruf468c.user.webaccel.jp/css/front/modules.css?v=1462552476" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="">
<link rel="SHORTCUT ICON" href="">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="https://www.soccerdigestweb.com/RSS.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/js/default.v2.js?v=1462552477"></script>
<meta name="author" content="">

<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/files/user/js/jquery-1.10.2.min.js?v=1390533485"></script>
<script type="text/javascript">

jQuery(function(){
	$('#navi li').on({
		'mouseenter':function(){
			$(this).children('div').show();
			$('div',this).parent().addClass('current');
		},
		'mouseleave':function(){
			$(this).children('div').hide();
			$('div',this).parent().removeClass('current');
			
		}
	});
});

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

 <script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
 </script>


<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "57387", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2_5", 3],
  ["_setCustomVar", 4, "group_id", "", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>


<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "57387", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2_5", 3],
  ["_setCustomVar", 4, "group_id", "", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>





<body class="layout2">

<div id="topics_detail2_5" class="wrapper1">
<div id="main_module_id_57387" class="wrapper2">
<div id="container">

	<div id="header">
	<div class="link_block structure">
			<ul>
				<li><a rel="noopener" href="http://www.nsks.com/ssd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn01.jpg?v=1420520619" width="131" height="36" alt=""></a></li>
				<li><a rel="noopener" href="http://www.nsks.com/wsd/detail/" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn02.jpg?v=1406004402" width="110" height="36" alt=""></a></li>
				<li><a rel="noopener" href="http://www.nsks.com/mook/detail/id=513" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/link_block_btn03.jpg?v=1406004402" width="148" height="36" alt=""></a></li>
			</ul>
</div>
<div class="header_inner structure">
	<h1><a href="https://www.soccerdigestweb.com/"><img src="https://kruf468c.user.webaccel.jp/files/user/common/site_logo01.jpg?v=1390889619" width="249" height="112" alt=""></a></h1>
	<div class="ad">
    <a rel="noopener" target="_blank" href="https://www.eurojapancup.com">
        <img border="0" src="https://kruf468c.user.webaccel.jp/files/user/ad/eurojapancup/728x90.jpg?v=1555491894" width="728" height="90" alt="">
    </a>
</div>

</div>
	</div>

	<div id="navi">
	<ul class="structure clearFix">
			<li class="g_nav1"><a href="javascript:void(0)">メガクラブ</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=1"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic01.png?v=1390889620" width="100" height="152" alt="マンチェスター・U"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=2"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic02.png?v=1390889620" width="99" height="152" alt="アーセナル"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=23"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic03.png?v=1390889620" width="98" height="152" alt="チェルシー"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=24"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic04.png?v=1487918886" width="99" height="152" alt="マンチェスター・C"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=25"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic05.png?v=1390889620" width="98" height="152" alt="リバプール"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=26"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic06.png?v=1390889620" width="99" height="152" alt="バルセロナ"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=27"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic07.png?v=1390889620" width="98" height="152" alt="レアル・マドリー"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=28"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic08.png?v=1390889620" width="100" height="148" alt="ミラン"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=29"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic09.png?v=1390889620" width="99" height="148" alt="ユベントス"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=30"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic10.png?v=1390889620" width="98" height="148" alt="インテル"></a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=31"><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic11.png?v=1390889621" width="99" height="148" alt="バイエルン"></a></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic12.png?v=1390889621" width="98" height="148" alt=""></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic13.png?v=1390889621" width="99" height="148" alt=""></li>
						<li><img src="https://kruf468c.user.webaccel.jp/files/user/common/sub_nav_g_nav01_pic14.png?v=1390889621" width="98" height="148" alt=""></li>
					</ul>
				</div>
			</li>
			<li class="g_nav2"><a href="javascript:void(0)">ワールド</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=32">密着・香川</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=125">密着・武藤</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=33">密着・本田</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=35">プレミアリーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=36">リーガ・エスパニョーラ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=37">セリエA</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=38">ブンデスリーガ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=39">チャンピオンズ・リーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=40">ヨーロッパリーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=41">その他の欧州リーグ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米・その他</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米その他</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=43">リベルタドーレス杯</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=44">移籍マーケット</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=34">移籍専門記者コラム</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=84">サポーターズブログ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav3"><a href="javascript:void(0)">日本代表</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=44900">A代表日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=46">五輪代表</a></li>
					    <!-- <li><a href="https://www.soccerdigestweb.com/news/detail/id=44901">五輪日程・結果</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=47">U-20代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=48">U-17代表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=49">なでしこジャパン</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav4"><a href="javascript:void(0)">Jリーグ・国内</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=210">ACL</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=50">J1</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22689">J1日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/standings_j1/">J1順位表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=140">川崎</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=135">広島</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=139">鹿島</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=162">札幌</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=137">浦和</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=138">FC東京</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=156">C大阪</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=154">清水</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=136">G大阪</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=146">神戸</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=148">仙台</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=141">横浜</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=142">湘南</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=145">鳥栖</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=143">名古屋</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=151">磐田</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=153">松本</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=209">大分</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=51">J2</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22694">J2日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/standings_j2/">J2順位表</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=52">J3</a></li>
						<li><a href="https://www.soccerdigestweb.com/news/detail/id=22697">J3日程・結果</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=53">天皇杯</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=54">ルヴァン杯</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=121">大学サッカー</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=55">なでしこリーグ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav5"><a href="javascript:void(0)">高校・ユース</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=56">タレントスカウト</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=57">全国高校選手権</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=58">全国高校総体</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=59">高円宮杯U-18サッカー</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=60">クラブユース選手権</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=61">Jリーグユース選手権</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=62">フェスティバル</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=63">セレクション情報</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav6"><a href="javascript:void(0)">代表国際大会</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=64">ワールドカップ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=201">オリンピック</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=66">コパ・アメリカ</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/news/detail/id=6857">アジアカップ2015</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=67">U-21EURO</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=68">U-20ワールドカップ</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=69">U-17ワールドカップ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav7"><a href="javascript:void(0)">特集</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118">セルジオ越後の天国と地獄</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=129">徹底解説!! 金田喜稔が斬る！</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=207">釜本邦茂のガマッチョ診断</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208">松木安太郎のもう一点ほしいね！</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=130">藤田俊哉の目 Toshiya’s eye</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=217">橋本英郎の「現役の眼」</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=132">三浦泰年の情熱地泰</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=131">岩本輝雄のオタクも納得！</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=70">書評</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=71">DVDレビュー</a></li> -->
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=72">WSD『ファッション診断』</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=73">週刊サッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=74">ワールドサッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=75">高校サッカーダイジェスト誌アーカイブ</a></li>
						<!-- <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=76">サッカー用語解説</a></li> -->
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=133">ファッション診断</a></li>
						<li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=77">PR|プレゼント</a></li>
                        <li><a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=85">エンタメ</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav8"><a href="javascript:void(0)">Photo</a>
				<div class="sub_nav">
					<ul>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=78">メガクラブPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=79">ワールドPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=80">日本代表Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=81">Jリーグ・国内Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=82">高校・ユースPhoto</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=83">代表国際大会Photo</a></li>
						<li><a href="https://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=228">特集Photo</a></li>
					</ul>
				</div>
			</li>
		</ul>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000286">  
</div><!-- //div id="contents1000286 -->
<div id="contents1000290">  
</div><!-- //div id="contents1000290 -->
<div id="contents1000291">  
</div><!-- //div id="contents1000291 -->
<div id="contents1000292"><p><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_pickup.jpg?v=1390889621" width="102" height="23" alt="Pick Up!"></p>
<ul>
    <li><a href="http://www.soccerdigestweb.com/news/detail/id=31347">日本の美女サポーターたち</a></li>
    <li><a href="http://www.soccerdigestweb.com/standings_j1/">J１リーグ順位表</a></li>
    <li><a href="http://www.soccerdigestweb.com/standings_j2/">J２リーグ順位表</a></li>
</ul>

</div><!-- //div id="contents1000292 -->
<div id="contents1000386">  
</div><!-- //div id="contents1000386 -->
<div id="contents1000541">  
</div><!-- //div id="contents1000541 -->
<div id="contents1000542">  
</div><!-- //div id="contents1000542 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						<div id="contents1000558">  
</div><!-- //div id="contents1000558 -->

				</div>
				<div id="main_module">
						<div id="contents1000285"><div id="detail_top">
    
	<h2>香川真司の獲得にイスタンブールの“宿敵”が本腰か</h2>
	<p class="category">カテゴリ：トップニュース</p>
		<p class="date"></p>

	<div class="snsArea">
		<ul>
			<li><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.soccerdigestweb.com%2Fnews%2Fdetail5%2Fid%3D57387&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
			<li><a href="//twitter.com/share" class="twitter-share-button" data-url="https://www.soccerdigestweb.com/news/detail5/id=57387" data-count="horizontal"  data-lang="ja">Tweet</a></li>


	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

	<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
			<li><g:plusone count="false" size="medium"></g:plusone></li>

									
								<li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
		</ul>
	</div>

</div>

<div class="ad">
 <div id='div-gpt-ad-1488956903161-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_title_16587', [650, 100], 'div-gpt-ad-1488956903161-0');
 });
 
 </script>
 </div>
</div>
<div id="detail_main">




























	 

</div>

<div class="towcolumnBan_area ">
<div class="towcolumnBan_left">
<!--広告編集ここから-->

<div id='div-gpt-ad-1488957148766-0'>
 <script>
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_kiji1_16587', [300, 250], 'div-gpt-ad-1488957148766-0');
 });
 </script>
</div>

<!--広告編集ここまで-->

</div>
<!--//towcolumnBan_left-->

<div class="towcolumnBan_right">
<!--広告編集ここから-->

<div id='div-gpt-ad-1488957179043-0'>
 <script>
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_kiji2_16587', [300, 250], 'div-gpt-ad-1488957179043-0');
 });
 </script>
</div>

<!--広告編集ここまで-->

</div>
<!--//towcolumnBan_right--></div>
</div><!-- //div id="contents1000285 -->

				</div>
				<div id="sub_module4">
						
				</div>
				<div id="sub_module7">
						  <div class="ad">
<div id='div-gpt-ad-1488956945099-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_middle1st_16587', [650, 100], 'div-gpt-ad-1488956945099-0');
 });
 
 </script>
</div>
</div>
  <div id="facebook">
<h3>Facebookでコメント</h3>

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="https://www.soccerdigestweb.com/news/detail5/id=57387" data-width="660" data-numposts="5" data-colorscheme="light"></div>

</div>
  
  <div class="towcolumnBan_area ">

<div class="towcolumnBan_left">

<!--広告編集ここから-->
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="e20fa640b619e749831291c2ab691a7c" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "e20fa640b619e749831291c2ab691a7c",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
<!--広告編集ここまで-->

</div><!--//towcolumnBan_left-->

<div class="towcolumnBan_right">

<!--広告編集ここから-->
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="a227fe68c79beafd236c9f4b63754427" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "a227fe68c79beafd236c9f4b63754427",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
<!--広告編集ここまで-->

</div><!--//towcolumnBan_right-->

</div>

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						  <div id='div-gpt-ad-1488956795506-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_right1st_16587', [300, 250], 'div-gpt-ad-1488956795506-0');
 });
 
 </script>
</div>

				</div>
				<div id="sub_module5">
						
<ul class="banner">
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=242" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/45_1_ja.jpg?v=1553116024" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=241" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/44_1_ja.jpg?v=1553116024" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/30_1_ja.jpg?v=1475831450" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/15_1_ja.jpg?v=1424242661" alt="">
				
								</a>
				</li>
<li>

								<a href="https://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=211" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/38_1_ja.jpg?v=1529701669" alt="">
				
								</a>
				</li>
</ul>

<div id="contents1000296"><div class="information">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_information.jpg?v=1390889621" width="300" height="46" alt="おススメ情報"></h3>
    <ul>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=57332"><img src="https://kruf468c.user.webaccel.jp/files/topics/57332_ext_03_0_S.jpg?v=1555524808" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=57332">大人気サッカーシミュレーションゲーム「ポケサカ」に“皇帝”ベッケンバウアーが再び登場！</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=56870"><img src="https://kruf468c.user.webaccel.jp/files/topics/56870_ext_03_0_S.jpg?v=1554757738" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=56870">【世界初！】JAPANサッカーカレッジがVARオペレーターコース新設へ</a></p>
</li>

<li>
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=55812"><img src="https://kruf468c.user.webaccel.jp/files/topics/55812_ext_03_0_S.jpg?v=1553073949" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=55812">クレカ登録不要、コンビニなどで手に入るプリペイドカードで「DAZN」をより身近に楽しもう！</a></p>
</li>

<li  class="last">
    <div class="pic"><a href="https://www.soccerdigestweb.com/news/detail/id=44798"><img src="https://kruf468c.user.webaccel.jp/files/topics/44798_ext_03_0_S.jpg?v=1547154362" width="60" alt=""></a></div>
    <p class="text"><a href="https://www.soccerdigestweb.com/news/detail/id=44798">【公式SNS】取材現場から直ポスト。ツイッターに『サカダイ中の人』アカウント新設！ インスタでは未公開写真もアップしています</a></p>
</li>
    </ul>
</div>


<div class="mb20">
    <script src="//player.performgroup.com/eplayer.js#98affacfe6845928ccd45f6375.13okdqpo1cxxj1g9b0vj1wthsr" async></script>
</div></div><!-- //div id="contents1000296 -->
  <!--
<p class="mail_magazine"><a href="#"><img src="https://kruf468c.user.webaccel.jp/files/user/common/btn_mailmagazine.jpg?v=1390889617" width="300" height="40" alt="メールマガジン（無料）登録"></a></p>
-->

	
		
<div class="tw">
<a class="twitter-timeline"  href="https://twitter.com/weeklysd"  data-widget-id="426614571999059968">@weeklysd からのツイート</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>



<div class="fb">

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-like-box" data-href="https://www.facebook.com/soccerdigest" data-width="300" data-height="265" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>

</div>
  <div class="right_ad_c">
<script type="text/javascript" language="JavaScript">
<!--
yads_ad_ds = '11866_13461';
//-->
</script>
<script type="text/javascript" language="JavaScript" src="https://yads.yahoo.co.jp/js/yads.js"></script>
</div>
<div id="contents1000289"><div class="ranking">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_ranking.gif?v=1390889621" width="300" height="31" alt="RANKING"></h3>
    <ol>
<li class="no1"><a href="https://www.soccerdigestweb.com/news/detail/id=57067">「かっこいい！」「めっちゃ似合ってる！」岡崎慎司のイメチェンにファン＆盟友コンビが反応！</a></li>
<li class="no2"><a href="https://www.soccerdigestweb.com/news/detail/id=57261">「日本人全員がSTVVを去るかもしれない。すでにひとりは…」ベルギー紙が冨安健洋、鎌田大地らの来夏去就を大胆予測！</a></li>
<li class="no3"><a href="https://www.soccerdigestweb.com/news/detail/id=57157">【FC東京】「『代えてやろうかな』というぐらい、ベンチでイライラした」。長谷川監督が鹿島戦後に語った本音</a></li>
<li class="no4"><a href="https://www.soccerdigestweb.com/news/detail/id=57054">C・ロナウド「41」、メッシ「16」――２大スターに大きな差がついたこの数字はいったい何？</a></li>
<li class="no5"><a href="https://www.soccerdigestweb.com/news/detail/id=57049">「彼らがうらやましい」神戸・イニエスタが仲間たちと芝生で青空会議！ 参加メンバーは…</a></li>
    </ol>
</div>

</div><!-- //div id="contents1000289 -->
<div class="new_arrivals">
    <h3><img src="https://kruf468c.user.webaccel.jp/files/user/common/title_newarrivals.jpg?v=1390889621" width="300" height="45" alt="サッカーダイジェストの最新号"></h3>
    <ul>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/mook/detail/id=780" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/56404_ext_01_0.jpg?v=1553852087" alt="">定価：980円（税込）</a></div>
            <p class="text">
                                <span class="text02">スラッガー５月増刊号<br>
                    <strong>４月１日発売</strong></span>
                <span class="text03">ICHIRO MLB全軌跡2001-2019<br />
衝撃の記憶 名場面13選<br />
全3089安打詳細記録<br />
2019日本開幕シリーズ レポート</span>
                <a rel="noopener" href="https://www.nsks.com/mook/detail/id=780" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/ssd/detail/id=788" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/57000_ext_01_0.jpg?v=1554930630" alt="">定価：580円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title19.gif?v=1420685040" height="21" alt="週刊サッカーダイジェスト"></span>                <span class="text02">サッカーダイジェスト4月25日号<br>
                    <strong>4月11日発売</strong></span>
                <span class="text03">東京五輪の主役候補を追え!!<br />
97～03年生まれ限定<br />
次世代タレント200選<br />
クラダイは名古屋＆柏！</span>
                <a rel="noopener" href="https://www.nsks.com/ssd/detail/id=788" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/wsd/detail/id=784" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/57328_ext_01_0.jpg?v=1555535320" alt="">定価：750円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title20.gif?v=1390533262" height="21" alt="ワールドサッカーダイジェスト"></span>                <span class="text02">ワールドサッカーダイジェスト<br>
                    <strong>4月18日発売</strong></span>
                <span class="text03">2019年 夏の移籍マーケット<br />
「空前の大シャッフル」<br />
を読み解け！<br />
強豪15クラブはどう動く!?</span>
                <a rel="noopener" href="https://www.nsks.com/wsd/detail/id=784" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a rel="noopener" href="https://www.nsks.com/mook/detail/id=753" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/topics/52877_ext_01_0.jpg?v=1547672869" alt="">定価：980円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_title21.gif?v=1390533262" height="21" alt="高校サッカーダイジェスト"></span>                <span class="text02">高校サッカーダイジェストVol.27<br>
                    <strong>1月18日発売</strong></span>
                <span class="text03">全47試合を完全網羅！<br />
第97回全国高校選手権<br />
決戦速報号<br />
青森山田が２年ぶり制覇</span>
                <a rel="noopener" href="https://www.nsks.com/mook/detail/id=753" target="_blank"><img src="https://kruf468c.user.webaccel.jp/files/user/common/new_arrivals_btn01.gif?v=1390889618" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>

    </ul>
</div>
<ul class="banner">
<li>

								<a href="http://headis.jp/" >
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/34_1_ja.png?v=1494927595" alt="">
				
								</a>
				</li>
<li>

								<a rel="noopener" href="http://www.nsks.com/subscription-3/" target="_blank">
				
										<img src="https://kruf468c.user.webaccel.jp/files/navigation/7_1_ja.jpg?v=1390543262" alt="">
				
								</a>
				</li>
</ul>


<p class="anchor"><a rel="noopener" href="http://www.nsks.com/adinfo/" target="_blank">&gt;&gt;広告掲載のお問合せ</a></p>
				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					  <p class="anchor"><a href="#"><img src="https://kruf468c.user.webaccel.jp/files/user/common/btn_anchor01.gif?v=1390889617" width="148" height="43" alt="ページトップへ"></a></p>

			</div>
		</div>
	</div>

	<div id="footer">
		<div class="footer_inner structure">
			<ul>
				<li><a href="mailto:webad@nsks.com">サイトに関するお問い合わせ</a></li>
				<li><a rel="noopener" href="http://www.nsks.com/" target="_blank">運営会社</a></li>
                <li><a rel="noopener" href="http://www.nsks.com/privacy_policy/" target="_blank">個人情報のお取り扱いについて</a></li>
				<li><a href="https://www.soccerdigestweb.com/sitepolicy/">サイトポリシー</a></li>
			</ul>
			<p>日本スポーツ企画出版社<br>Copyright（c）Nippon Sports Kikaku Publishing inc. All rights reserved.</p>
		</div>
<!-- 2019/04/19 18:43:49 -->	

	</div>

</div>
</div>
</div>


<script type="text/javascript" src="https://kruf468c.user.webaccel.jp/js/gaaddons/gaaddons.js?v=1462552477"></script>

<img src="http://amplifypixel.outbrain.com/pixel?mid=00846a63b4c111422a673dd1fbdd898d24" alt="">
<script type="text/javascript">
window._pt_lt = new Date().getTime();
window._pt_sp_2 = [];
_pt_sp_2.push('setAccount,18638638');
var _protocol = (("https:" == document.location.protocol) ? " https://" : " http://");
(function() {
    var atag = document.createElement('script'); atag.type = 'text/javascript'; atag.async = true;
    atag.src = _protocol + 'js.ptengine.jp/pta.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(atag, s);
})();
</script>
</body>
</html>