<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">

<meta name="google-site-verification" content="BpCqh0f61xOTcFmzmnJXF2nJDa73wLsbM0aA4p4NFoY" />

<title>【ACL展望】川崎×メルボルン・V｜リーグ戦から中２日の豪州遠征も勝利以外に道は開けない！ | サッカーダイジェストWeb</title>
<meta name="Keywords" content="【ACL展望】川崎×メルボルン・V｜リーグ戦から中２日の豪州遠征も勝利以外に道は開けない！,サッカー,Jリーグ,ワールドカップ,日程結果,移籍,久保,武藤,内田,香川,本田">

<meta name="Description" content="ACL  グループステージ ４節   川崎フロンターレ（日本） － メルボルン・ビクトリー（豪州）   ３月13日（火）／19：30／メルボルン     【最新チーム事情】  ●G大阪戦から中２日のゲームとあってコンディションに不...">
<link rel="apple-touch-icon" href="/files/user/apple-touch-icon.png">
<link rel="home" href="/" title="サッカーダイジェストWeb" >
<link rel="alternate" media="handheld" href="/news/detail/id=36900" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">

<meta property="og:image" content="http://www.soccerdigestweb.com/files/topics/36900_ext_03_0.jpg">

<link href="/css/front/default.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/layout2.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/import.css?1520899567" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="">
<link rel="SHORTCUT ICON" href="">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="http://www.soccerdigestweb.com/RSS.rdf">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="http://www.soccerdigestweb.com/files/blog/rss/RSS_BLOG_ALL.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="/js/default.v2.js"></script>
<meta name="author" content="">

<script type="text/javascript" src="/files/user/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">

jQuery(function(){
	$('#navi li').on({
		'mouseenter':function(){
			$(this).children('div').show();
			$('div',this).parent().addClass('current');
		},
		'mouseleave':function(){
			$(this).children('div').hide();
			$('div',this).parent().removeClass('current');
			
		}
	});
});

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

 <script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
 </script>

<link rel="amphtml" href="http://www.soccerdigestweb.com/news/detail/id=36900?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "36900", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<link rel="amphtml" href="http://www.soccerdigestweb.com/news/detail/id=36900?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "36900", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>





<body class="layout2">

<div id="topics_detail2" class="wrapper1">
<div id="main_module_id_36900" class="wrapper2">
<div id="container">

	<div id="header">
	<div class="link_block structure">
			<ul>
				<li><a href="http://www.nsks.com/ssd/detail/" target="_blank"><img src="/files/user/common/link_block_btn01.jpg" width="131" height="36" alt=""></a></li>
				<li><a href="http://www.nsks.com/wsd/detail/" target="_blank"><img src="/files/user/common/link_block_btn02.jpg" width="110" height="36" alt=""></a></li>
				<li><a href="http://www.nsks.com/mook/detail/id=513" target="_blank"><img src="/files/user/common/link_block_btn03.jpg" width="148" height="36" alt=""></a></li>
			</ul>
	<div id="srchBox" class="watermark">
		<form action="http://www.soccerdigestweb.com/search/"  method="get" id="srch">
			<p id="srchForm">
				<input type="text" results="5" name="p" id="srchInput" class="input"><input type="submit" value="検索" id="srchBtn" class="submit" onclick="document.getElementById('srchInput').focus();">
				<input type="hidden" id="fr" name="fr" value="cse">
				<input type="hidden" id="ei" name="ei" value="UTF-8">
				<input type="hidden" id="csid" name="csid" value="ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8">
			</p>
			<input type="hidden" name="vs" value="www.soccerdigestweb.com" id="yjInsite">
		</form>
		<img src="http://custom.search.yahoo.co.jp/images/window/ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8.gif" alt="ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8.gif">
	</div>
	
		<script type="text/javascript">
		(function() {
		var sb = document.getElementById('srchBox');
		if (sb && sb.className == 'watermark') {
			var si = document.getElementById('srchInput');
			var f = function() { si.className = 'nomark'; };
			var b = function() {
				if (si.value == '') {
					si.className = '';
				}
			};
			si.onfocus = f;
			si.onblur = b;
			if (!/[&?]p=[^&]/.test(location.search)) {
				b();
			} else {
				f();
			}
		}
		})();
		</script>
	
</div>
<div class="header_inner structure">
	<h1><a href="http://www.soccerdigestweb.com/"><img src="/files/user/common/site_logo01.jpg" width="249" height="112" alt=""></a></h1>
	<!--/* VASCO Javascript Tag v */-->
<div class="ad">
<a href="https://ad.doubleclick.net/ddm/trackclk/N6494.3070497SOCCERDIGESTJP/B20764870.215329293;dc_trk_aid=414319026;dc_trk_cid=73587074;dc_lat=;dc_rdid=;tag_for_child_directed_treatment="><img src="/files/user/ad/20180223/Soccer_JLeague_open_0223_728x90_samurai_DG_A.gif" alt="Soccer_JLeague_open_0223_728x90_samurai_DG_A.gif"></a>
</div>

</div>
	</div>

	<div id="navi">
	<ul class="structure clearFix">
			<li class="g_nav1"><a href="javascript:void(0)">メガクラブ</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=1"><img src="/files/user/common/sub_nav_g_nav01_pic01.png" width="100" height="152" alt="マンチェスター・U"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=2"><img src="/files/user/common/sub_nav_g_nav01_pic02.png" width="99" height="152" alt="アーセナル"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=23"><img src="/files/user/common/sub_nav_g_nav01_pic03.png" width="98" height="152" alt="チェルシー"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=24"><img src="/files/user/common/sub_nav_g_nav01_pic04.png" width="99" height="152" alt="マンチェスター・C"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=25"><img src="/files/user/common/sub_nav_g_nav01_pic05.png" width="98" height="152" alt="リバプール"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=26"><img src="/files/user/common/sub_nav_g_nav01_pic06.png" width="99" height="152" alt="バルセロナ"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=27"><img src="/files/user/common/sub_nav_g_nav01_pic07.png" width="98" height="152" alt="レアル・マドリー"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=28"><img src="/files/user/common/sub_nav_g_nav01_pic08.png" width="100" height="148" alt="ミラン"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=29"><img src="/files/user/common/sub_nav_g_nav01_pic09.png" width="99" height="148" alt="ユベントス"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=30"><img src="/files/user/common/sub_nav_g_nav01_pic10.png" width="98" height="148" alt="インテル"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=31"><img src="/files/user/common/sub_nav_g_nav01_pic11.png" width="99" height="148" alt="バイエルン"></a></li>
						<li><img src="/files/user/common/sub_nav_g_nav01_pic12.png" width="98" height="148" alt=""></li>
						<li><img src="/files/user/common/sub_nav_g_nav01_pic13.png" width="99" height="148" alt=""></li>
						<li><img src="/files/user/common/sub_nav_g_nav01_pic14.png" width="98" height="148" alt=""></li>
					</ul>
				</div>
			</li>
			<li class="g_nav2"><a href="javascript:void(0)">ワールド</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=32">密着・香川</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=125">密着・武藤</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=33">密着・本田</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=35">プレミアリーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=36">リーガ・エスパニョーラ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=37">セリエA</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=38">ブンデスリーガ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=39">チャンピオンズ・リーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=40">ヨーロッパリーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=41">その他の欧州リーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米・その他</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米その他</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=43">リベルタドーレス杯</a></li> -->
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=44">移籍マーケット</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=34">移籍専門記者コラム</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=84">サポーターズブログ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav3"><a href="javascript:void(0)">日本代表</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=46">五輪代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=47">U-20代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=48">U-17代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=49">なでしこジャパン</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav4 on"><a href="javascript:void(0)">Jリーグ・国内</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=210">ACL</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=50">J1</a></li>
						<li><a href="http://www.soccerdigestweb.com/news/detail/id=22689">J1日程・結果</a></li>
						<li><a href="http://www.soccerdigestweb.com/standings_j1/">J1順位表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=140">川崎</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=139">鹿島</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=156">C大阪</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=144">柏</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=141">横浜</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=151">磐田</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=137">浦和</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=145">鳥栖</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=146">神戸</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=136">G大阪</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=162">札幌</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=148">仙台</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=138">FC東京</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=154">清水</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=135">広島</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=142">湘南</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=158">長崎</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=143">名古屋</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=51">J2</a></li>
						<li><a href="http://www.soccerdigestweb.com/news/detail/id=22694">J2日程・結果</a></li>
						<li><a href="http://www.soccerdigestweb.com/standings_j2/">J2順位表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=52">J3</a></li>
						<li><a href="http://www.soccerdigestweb.com/news/detail/id=22697">J3日程・結果</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=53">天皇杯</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=54">ルヴァン杯</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=121">大学サッカー</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=55">なでしこリーグ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav5"><a href="javascript:void(0)">高校・ユース</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=56">タレントスカウト</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=57">全国高校選手権</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=58">全国高校総体</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=59">高円宮杯U-18サッカー</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=60">クラブユース選手権</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=61">Jリーグユース選手権</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=62">フェスティバル</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=63">セレクション情報</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav6"><a href="javascript:void(0)">代表国際大会</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=64">ワールドカップ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=201">オリンピック</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=66">コパ・アメリカ</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/news/detail/id=6857">アジアカップ2015</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=67">U-21EURO</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=68">U-20ワールドカップ</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=69">U-17ワールドカップ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav7"><a href="javascript:void(0)">特集</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118">セルジオ越後の天国と地獄</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=129">徹底解説!! 金田喜稔が斬る！</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=207">釜本邦茂のガマッチョ診断</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208">松木安太郎のもう一点ほしいね！</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=130">藤田俊哉の目 Toshiya’s eye</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=132">三浦泰年の情熱地泰</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=131">岩本輝雄のオタクも納得！</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=70">書評</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=71">DVDレビュー</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=72">WSD『ファッション診断』</a></li> -->
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=73">週刊サッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=74">ワールドサッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=75">高校サッカーダイジェスト誌アーカイブ</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=76">サッカー用語解説</a></li> -->
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=133">ファッション診断</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=77">PR|プレゼント</a></li>
                        <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=85">エンタメ</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav8"><a href="javascript:void(0)">Photo</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=78">メガクラブPhoto</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=79">ワールドPhoto</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=80">日本代表Photo</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=81">Jリーグ・国内Photo</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=82">高校・ユースPhoto</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=83">代表国際大会Photo</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=228">特集Photo</a></li>
					</ul>
				</div>
			</li>
		</ul>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000092">  
</div><!-- //div id="contents1000092 -->
<div id="contents1000644">  
</div><!-- //div id="contents1000644 -->
<div id="contents1000176">  
</div><!-- //div id="contents1000176 -->
<div id="contents1000211"><p><img src="/files/user/common/title_pickup.jpg" width="102" height="23" alt="Pick Up!"></p>
<ul>
    <li><a href="http://www.soccerdigestweb.com/topics_detail9/id=34628&amp;repeatCnt=1">【選手権】下級生ベスト11！</a></li>
    <li><a href="http://www.nsks.com/news/detail/id=610">【採用】正社員募集のお知らせ</a></li>
    <li><a href="http://www.soccerdigestweb.com/news/detail/id=31347">日本の美女サポーターたち</a></li>
</ul>

</div><!-- //div id="contents1000211 -->
<div id="contents1000382">  
</div><!-- //div id="contents1000382 -->
<div id="contents1000533">  
</div><!-- //div id="contents1000533 -->
<div id="contents1000534">  
</div><!-- //div id="contents1000534 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						<div id="contents1000562">  
</div><!-- //div id="contents1000562 -->

				</div>
				<div id="main_module">
						<div id="contents1000060"><div id="detail_top">
	<h2>【ACL展望】川崎×メルボルン・V｜リーグ戦から中２日の豪州遠征も勝利以外に道は開けない！</h2>
	<p class="category">カテゴリ：Jリーグ</p>
							
		<p class="author"><a href="http://www.soccerdigestweb.com/news/contents_type=124">江藤高志</a></p>
				<p class="date">2018年03月13日</p>

	<div class="snsArea">
		<ul>
			<li><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.soccerdigestweb.com%2Fnews%2Fdetail%2Fid%3D36900&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
			<li><a href="http://www.soccerdigestweb.com//twitter.com/share" class="twitter-share-button" data-url="http://www.soccerdigestweb.com/news/detail/id=36900" data-count="horizontal"  data-lang="ja">Tweet</a></li>


	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

	<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
			<li><g:plusone count="false" size="medium"></g:plusone></li>

				<li><a href="http://b.hatena.ne.jp/entry/http://www.soccerdigestweb.com/news/detail/id=36900" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
	<script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
									
								<li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
		</ul>
	</div>

</div>

<div class="ad">
 <div id='div-gpt-ad-1488956903161-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_title_16587', [650, 100], 'div-gpt-ad-1488956903161-0');
 });
 
 </script>
 </div>
</div>
<div id="detail_main">




























	 
		<h3>川崎――G大阪戦の勝利がターニングポイントとなるか。</h3>

		<div class="content_detail">

						
									<div class="pic" style="width:380px;">
														    <div><img src="/files/topics/36900_ext_04_0.jpg" alt="" ></div>
					    <p class="caption" style="width:360px;">故障者／川崎＝齋藤、E・ネット　<br />
出場停止／川崎＝なし　</p>					    <p class="morephbtn" style="width:360px;"><a href="http://www.soccerdigestweb.com/photo/id=36900&amp;page=1&amp;no=01">画像を見る</a></p>
														</div>
			
			<div class="text"><strong>ACL</strong><strong>グループステージ&nbsp;４節</strong><br>
<strong>川崎フロンターレ（日本）&nbsp;－ メルボルン・ビクトリー（豪州）</strong><br>
<strong>３月13日（火）／19：30／メルボルン</strong><br>
&nbsp;<br>
<strong>【最新チーム事情】</strong><br>
●G大阪戦から中２日のゲームとあってコンディションに不安が。<br>
●３試合を終えていまだ未勝利。必勝を誓う。<br>
●G大阪戦で負傷した模様のE・ネットはチームに帯同せず。ボランチは守田か森谷を起用か。<br>
&nbsp;<br>
<strong>【担当記者の視点】</strong><br>
　川崎フロンターレは、ここまでACLグループステージ３戦を消化し１分け２敗と勝ちがない状態。特に前節のホームでのメルボルン・V戦では後半アディショナルタイムにPKを与える痛恨の展開。土壇場で同点に追いつかれており精神的なダメージも大きい。<br>
&nbsp;<br>
　ただ、チームがいい方向に向かうきっかけになりそうなのがG大阪戦の勝利であろう。相手が絶不調だったということがあるにせよ、勝利がチームを変えるターニングポイントとなり得る可能性は十分にある。事実、選手の言葉を聞いていても明るい兆しが見えつつあることが窺える。<br>
&nbsp;</div>
                        		    
						
                                <div class="mt20 mb20">
        <iframe src="https://secure.spox.com/daznpic/daznschedulejp.html?c=jpsoccerdigest3" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" style="border: 0px; margin:0; padding:0;" width="100%" height="148"></iframe>    </div>
                		
		</div>

        <div class="content_detail"><div class="text">　懸念材料があるとすれば、そのG大阪戦後、その日のうちに成田空港に移動し、メルボルンに飛ぶという強行軍を強いられている点。そもそもG大阪戦が、引き分けた３節のメルボルン・V戦から中２日での試合だったのだが、さらにこのアウェーでのメルボルン・V戦はオーストラリアまでの移動も含め、中２日で対戦しなければならないという点でハードルが高い。車屋紳太郎は「コンディションは大丈夫」と話していたが、試合に少なからず影響は出るとの覚悟が必要だろう。<br>
&nbsp;<br>
　また、G大阪戦ではエドゥアルド・ネットが負傷した模様で、チームには帯同せず、守田英正か森谷賢太郎を起用する見込みだ。<br>
&nbsp;<br>
　なお、３戦を終えて勝点１にとどまる川崎ではあるが、まだグループステージ勝ち抜けの可能性は残されている。３連勝で勝点10に積み上げて他チームの結果を待つ形になるが、引き分けの多い混戦模様のグループだけに勝ち抜けのチャンスは十分にある。突破の確率を高めるためにも勝利が欲しい一戦だ。<br>
&nbsp;<br>
取材・文●江藤高志（川崎フットボールアディクト編集長）</div></div>

	 
                                             
                        <p class="daznLink-newsDetail"><a href="https://prf.hn/click/camref:1101l3GJi/adref:jleague2-text" target="_blank">Ｊリーグ＆欧州５大リーグが見放題！<br />
DAZN「１か月無料体験」はこちら</a></p>
                    
                
	
</div>

<div class="towcolumnBan_area ">
<div class="towcolumnBan_left">
<!--広告編集ここから-->

<div id='div-gpt-ad-1488957148766-0'>
 <script>
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_kiji1_16587', [300, 250], 'div-gpt-ad-1488957148766-0');
 });
 </script>
</div>

<!--広告編集ここまで-->

</div>
<!--//towcolumnBan_left-->

<div class="towcolumnBan_right">
<!--広告編集ここから-->

<div id='div-gpt-ad-1488957179043-0'>
 <script>
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_kiji2_16587', [300, 250], 'div-gpt-ad-1488957179043-0');
 });
 </script>
</div>

<!--広告編集ここまで-->

</div>
<!--//towcolumnBan_right--></div>            
<div id="tag">
		<dl class="related_words">
			<dt>関連ワード</dt>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=210">ACL</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=50">J1</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=140">川崎</a></dd>
						</dl>
</div>
</div><!-- //div id="contents1000060 -->

				</div>
				<div id="sub_module4">
						



			<dl class="related_article">
			<dt>【関連記事】</dt>
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=35823">Jリーガーの「好きな女性タレント」ランキング！ 石原さとみや新垣結衣を抑えて１位に輝いたのは？</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=36909">【ACL展望】鹿島×シドニーFC｜内田、遠藤に続き安西も離脱。総力戦で決勝T進出へ前進なるか</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=36784">【J１採点＆寸評】川崎 ２-０ G大阪｜川崎で輝いたのは古巣戦となったあのふたり。機能不全だったＧ大阪の面々は…</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=36814">【川崎】ハードスケジュールにも負けず！中村憲剛がG大阪戦で意識したのは“メリハリ”</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=13516">中村俊輔、遠藤保仁、小野伸二…を超える「最も衝撃を受けた」と鈴木啓太が引退記者会見で明かした“意外”な選手とは？</a></dd>
	
			</dl>
	<ul class="related_article_pickup">
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=36909"><img src="/files/topics/36909_ext_03_0.jpg" width="105" alt="36909_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=36909">【ACL展望】鹿島×シドニーFC｜内田、遠藤...</a></p>
								<p class="date">2018年03月13日</p>
								<p class="text">
                                    
								

				ACLグループステージ４節鹿島アントラーズ － ...
				<a href="http://www.soccerdigestweb.com/news/detail/id=36909">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=36899"><img src="/files/topics/36899_ext_03_0.jpg" width="105" alt="36899_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=36899">U-20W杯出場を目指すU-19代表の遠征メ...</a></p>
								<p class="date">2018年03月13日</p>
								<p class="text">
                                    
								

				　日本サッカー協会は３月12日、同18日から...
				<a href="http://www.soccerdigestweb.com/news/detail/id=36899">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=36892"><img src="/files/topics/36892_ext_03_0.jpg" width="105" alt="36892_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=36892">元日本代表＆ロンドン五輪代表の肩書を持つ守備...</a></p>
								<p class="date">2018年03月12日</p>
								<p class="text">
                                    
								

				　３月12日、昨季まで清水エスパルスに所属し...
				<a href="http://www.soccerdigestweb.com/news/detail/id=36892">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=36897"><img src="/files/topics/36897_ext_03_0.jpg" width="105" alt="36897_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=36897">G大阪育ちのSBが決めた鮮烈弾にJ２トップ評...</a></p>
								<p class="date">2018年03月12日</p>
								<p class="text">
                                    
								

				　J２の３節で生まれたゴールは全部で29。そ...
								

				
				<a href="http://www.soccerdigestweb.com/news/detail/id=36897">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=36885"><img src="/files/topics/36885_ext_03_0.jpg" width="105" alt="36885_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=36885">「別格」とファンも絶賛！ソウザの超絶ショット...</a></p>
								<p class="date">2018年03月12日</p>
								<p class="text">
                                    
								

				　今節の最高評価は、桜軍団のブラジル人がねじ...
								

				
				<a href="http://www.soccerdigestweb.com/news/detail/id=36885">続きを読む</a></p>
							</div>
						</li>
 </ul>


				</div>
				<div id="sub_module7">
						  <div class="ad">
<div id='div-gpt-ad-1488956945099-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_middle1st_16587', [650, 100], 'div-gpt-ad-1488956945099-0');
 });
 
 </script>
</div>
</div>
  <div id="facebook">
<h3>Facebookでコメント</h3>

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.soccerdigestweb.com/news/detail/id=36900" data-width="660" data-numposts="5" data-colorscheme="light"></div>

</div>
  
  <div class="towcolumnBan_area ">

<div class="towcolumnBan_left">

<!--広告編集ここから-->
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="e20fa640b619e749831291c2ab691a7c" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "e20fa640b619e749831291c2ab691a7c",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
<!--広告編集ここまで-->

</div><!--//towcolumnBan_left-->

<div class="towcolumnBan_right">

<!--広告編集ここから-->
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="a227fe68c79beafd236c9f4b63754427" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "a227fe68c79beafd236c9f4b63754427",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
<!--広告編集ここまで-->

</div><!--//towcolumnBan_right-->

</div>

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						  <div id='div-gpt-ad-1488956795506-0'>
<a href="https://ad.doubleclick.net/ddm/trackclk/N6494.3070497SOCCERDIGESTJP/B20764870.215329287;dc_trk_aid=414319026;dc_trk_cid=73587074;dc_lat=;dc_rdid=;tag_for_child_directed_treatment="><img src="/files/user/ad/20180223/Soccer_JLeague_open_0223_300x250_samurai_DG_A.gif" alt="Soccer_JLeague_open_0223_300x250_samurai_DG_A.gif"></a>

</div>

				</div>
				<div id="sub_module5">
						
<ul class="banner">
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=211" >
				
										<img src="/files/navigation/38_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118" >
				
										<img src="/files/navigation/15_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208" >
				
										<img src="/files/navigation/30_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=207" >
				
										<img src="/files/navigation/29_1_ja.jpg" alt="">
				
								</a>
				</li>
</ul>

<div id="contents1000126"><div class="information">
    <h3><img src="/files/user/common/title_information.jpg" width="300" height="46" alt="おススメ情報"></h3>
    <ul>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=35428"><img src="/files/topics/35428_ext_03_0_S.jpeg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=35428">ネイマールも感嘆！ナイキが『マーキュリアル』最新作をド派手に発表！</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=35418"><img src="/files/topics/35418_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=35418">「ポケサカ」５周年スペシャルコラボを展開！ 日本サッカー界のレジェンド中村俊輔選手が登場！</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=34228"><img src="/files/topics/34228_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=34228">購入金額の一部をクラブに還元！強化に貢献できる「DAZN年間視聴パス」が発売中</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=35220"><img src="/files/topics/35220_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=35220">【スポーツバー特集】 「気軽にサッカーを語り合える場所になれれば」～BAR Blueオーナー 大嶋高明さん</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=35664"><img src="/files/topics/35664_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=35664">サッカー界のレジェンド、釜本邦茂氏が東京、八王子市でサッカー教室を開催。参加してくれる小学生を募集中！</a></p>
</li>

<li  class="last">
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=36244"><img src="/files/topics/36244_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=36244">ユース世代のサッカーの祭典『サニックス杯国際ユースサッカー大会2018』が３月15日から開催！</a></p>
</li>
    </ul>
</div></div><!-- //div id="contents1000126 -->
  <!--
<p class="mail_magazine"><a href="#"><img src="/files/user/common/btn_mailmagazine.jpg" width="300" height="40" alt="メールマガジン（無料）登録"></a></p>
-->

	
		
<div class="tw">
<a class="twitter-timeline"  href="https://twitter.com/weeklysd"  data-widget-id="426614571999059968">@weeklysd からのツイート</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>



<div class="fb">

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-like-box" data-href="https://www.facebook.com/soccerdigest" data-width="300" data-height="265" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>

</div>
  <div class="right_ad_c">
<script type="text/javascript" language="JavaScript">
<!--
yads_ad_ds = '11866_13461';
//-->
</script>
<script type="text/javascript" language="JavaScript" src="http://yads.yahoo.co.jp/js/yads.js"></script>
</div>
<div id="contents1000091"><div class="ranking">
    <h3><img src="/files/user/common/title_ranking.gif" width="300" height="31" alt="RANKING"></h3>
    <ol>
<li class="no1"><a href="http://www.soccerdigestweb.com/news/detail/id=35823">Jリーガーの「好きな女性タレント」ランキング！ 石原さとみや新垣結衣を抑えて１位に輝いたのは？</a></li>
<li class="no2"><a href="http://www.soccerdigestweb.com/news/detail/id=36774">「まさに天使だ！」韓国女子代表のビーナス、イ・ミナが最新の自撮り公開でファン熱狂！</a></li>
<li class="no3"><a href="http://www.soccerdigestweb.com/news/detail/id=36672">「こんなに美人揃いのチームは…」バルサの女子チームが壮麗な集合写真を公開！</a></li>
<li class="no4"><a href="http://www.soccerdigestweb.com/news/detail/id=36862">「なぜフランス語を話さない？」マルセイユ酒井宏樹は報道陣の意地悪な質問にどう答えた？</a></li>
<li class="no5"><a href="http://www.soccerdigestweb.com/news/detail/id=36873">宇佐美貴史の４試合連続弾に絶賛の嵐！「価値あるゴール」「２万８千人のファンを魅了した」</a></li>
    </ol>
</div>

</div><!-- //div id="contents1000091 -->
<div class="new_arrivals">
    <h3><img src="/files/user/common/title_newarrivals.jpg" width="300" height="45" alt="サッカーダイジェストの最新号"></h3>
    <ul>
        <li>
            <div class="pic"><a href="http://www.nsks.com/mook/detail/id=614" target="_blank"><img src="/files/topics/35392_ext_01_0.jpg" alt="35392_ext_01_0.jpg">定価：980円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title19.gif" height="21" alt="週刊サッカーダイジェスト"></span>
                <span class="text02">サッカーダイジェスト責任編集<br>
                    <strong>2月7日発売</strong></span>
                <span class="text03">全54クラブを網羅した決定版<br />
2018 Ｊリーグ名鑑<br />
特製クリアファイル付き<br />
ハンディ版も同時発売！</span>
                <a href="http://www.nsks.com/mook/detail/id=614" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/ssd/detail/id=638" target="_blank"><img src="/files/topics/36713_ext_01_0.jpg" alt="36713_ext_01_0.jpg">定価：580円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title19.gif" height="21" alt="週刊サッカーダイジェスト"></span>
                <span class="text02">サッカーダイジェスト3月22日号<br>
                    <strong>3月8日発売</strong></span>
                <span class="text03">2018 J1&J2リーグ<br />
戦術ガイド<br />
攻守のメガニズムを徹底分析<br />
ポドルスキの独占インタビューも！</span>
                <a href="http://www.nsks.com/ssd/detail/id=638" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/wsd/detail/id=628" target="_blank"><img src="/files/topics/36301_ext_01_0.jpg" alt="36301_ext_01_0.jpg">定価：750円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title20.gif" height="21" alt="ワールドサッカーダイジェスト"></span>
                <span class="text02">ワールドサッカーダイジェスト<br>
                    <strong>3月1日発売</strong></span>
                <span class="text03">NEYMAR大特集<br />
燻ぶるスペイン復帰説<br />
レアル・マドリー移籍のXデー<br />
冬の即戦力ランキングも！</span>
                <a href="http://www.nsks.com/wsd/detail/id=628" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/mook/detail/id=602" target="_blank"><img src="/files/topics/34687_ext_01_0.jpg" alt="34687_ext_01_0.jpg">定価：980円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title21.gif" height="21" alt="高校サッカーダイジェスト"></span>
                <span class="text02">高校サッカーダイジェスト Vol.23<br>
                    <strong>1月12日発売</strong></span>
                <span class="text03">第96回高校選手権<br />
決戦速報号<br />
前橋育英が初優勝！<br />
全47試合を完全網羅</span>
                <a href="http://www.nsks.com/mook/detail/id=602" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>

    </ul>
</div>
<ul class="banner">
<li>

								<a href="http://headis.jp/" >
				
										<img src="/files/navigation/34_1_ja.png" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.nsks.com/subscription-3/" target="_blank">
				
										<img src="/files/navigation/7_1_ja.jpg" alt="">
				
								</a>
				</li>
</ul>


<p class="anchor"><a href="http://www.nsks.com/adinfo/" target="_blank">&gt;&gt;広告掲載のお問合せ</a></p>
				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					  <p class="anchor"><a href="#"><img src="/files/user/common/btn_anchor01.gif" width="148" height="43" alt="ページトップへ"></a></p>

			</div>
		</div>
	</div>

	<div id="footer">
		<div class="footer_inner structure">
			<ul>
				<li><a href="mailto:webad@nsks.com">サイトに関するお問い合わせ</a></li>
				<li><a href="http://www.nsks.com/" target="_blank">運営会社</a></li>
                <li><a href="http://www.nsks.com/privacy_policy/" target="_blank">個人情報のお取り扱いについて</a></li>
				<li><a href="http://www.soccerdigestweb.com/sitepolicy/">サイトポリシー</a></li>
			</ul>
			<p>日本スポーツ企画出版社<br>Copyright（c）Nippon Sports Kikaku Publishing inc. All rights reserved.</p>
		</div>
		

	</div>

</div>
</div>
</div>


<script type="text/javascript" src="/js/gaaddons/gaaddons.js?v=1462552477"></script>

<img src="http://amplifypixel.outbrain.com/pixel?mid=00846a63b4c111422a673dd1fbdd898d24" alt="pixel?mid=00846a63b4c111422a673dd1fbdd898d24">
</body>
</html>