<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">

<meta name="google-site-verification" content="BpCqh0f61xOTcFmzmnJXF2nJDa73wLsbM0aA4p4NFoY" />

<title>新星発見！ 「S・ラモスを彷彿させる英国産の大器」ジョー・ゴメス | サッカーダイジェストWeb</title>
<meta name="Keywords" content="新星発見！ 「S・ラモスを彷彿させる英国産の大器」ジョー・ゴメス,サッカー,Jリーグ,ワールドカップ,日程結果,移籍,久保,武藤,内田,香川,本田">

<meta name="Description" content="　赤丸急上昇中のニュースターを紹介する不定期連載だ。今回取り上げるのは、2017年11月の代表戦で鮮烈な印象を残し、今シーズンのリバプールでも右サイドバックのレギュラーを掴んだ20歳のジョー・ゴ...">
<link rel="apple-touch-icon" href="/files/user/apple-touch-icon.png">
<link rel="home" href="/" title="サッカーダイジェストWeb" >
<link rel="alternate" media="handheld" href="/news/detail/id=34541" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">

<meta property="og:image" content="http://www.soccerdigestweb.com/files/topics/34541_ext_03_0.jpg">

<link href="/css/front/default.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/layout2.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/parts.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/modules.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/print.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/customize.css" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="">
<link rel="SHORTCUT ICON" href="">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="http://www.soccerdigestweb.com/RSS.rdf">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="http://www.soccerdigestweb.com/files/blog/rss/RSS_BLOG_ALL.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="/js/default.v2.js"></script>
<meta name="author" content="">

<script type="text/javascript" src="/files/user/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">

jQuery(function(){
	$('#navi li').on({
		'mouseenter':function(){
			$(this).children('div').show();
			$('div',this).parent().addClass('current');
		},
		'mouseleave':function(){
			$(this).children('div').hide();
			$('div',this).parent().removeClass('current');
			
		}
	});
});

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

 <script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
 </script>

<link rel="amphtml" href="http://www.soccerdigestweb.com/news/detail/id=34541?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "34541", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<link rel="amphtml" href="http://www.soccerdigestweb.com/news/detail/id=34541?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "34541", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>





<body class="layout2">

<div id="topics_detail2" class="wrapper1">
<div id="main_module_id_34541" class="wrapper2">
<div id="container">

	<div id="header">
	<div class="link_block structure">
			<ul>
				<li><a href="http://www.nsks.com/ssd/detail/" target="_blank"><img src="/files/user/common/link_block_btn01.jpg" width="131" height="36" alt=""></a></li>
				<li><a href="http://www.nsks.com/wsd/detail/" target="_blank"><img src="/files/user/common/link_block_btn02.jpg" width="110" height="36" alt=""></a></li>
				<li><a href="http://www.nsks.com/mook/detail/id=513" target="_blank"><img src="/files/user/common/link_block_btn03.jpg" width="148" height="36" alt=""></a></li>
			</ul>
	<div id="srchBox" class="watermark">
		<form action="http://www.soccerdigestweb.com/search/"  method="get" id="srch">
			<p id="srchForm">
				<input type="text" results="5" name="p" id="srchInput" class="input"><input type="submit" value="検索" id="srchBtn" class="submit" onclick="document.getElementById('srchInput').focus();">
				<input type="hidden" id="fr" name="fr" value="cse">
				<input type="hidden" id="ei" name="ei" value="UTF-8">
				<input type="hidden" id="csid" name="csid" value="ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8">
			</p>
			<input type="hidden" name="vs" value="www.soccerdigestweb.com" id="yjInsite">
		</form>
		<img src="http://custom.search.yahoo.co.jp/images/window/ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8.gif" alt="ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8.gif">
	</div>
	
		<script type="text/javascript">
		(function() {
		var sb = document.getElementById('srchBox');
		if (sb && sb.className == 'watermark') {
			var si = document.getElementById('srchInput');
			var f = function() { si.className = 'nomark'; };
			var b = function() {
				if (si.value == '') {
					si.className = '';
				}
			};
			si.onfocus = f;
			si.onblur = b;
			if (!/[&?]p=[^&]/.test(location.search)) {
				b();
			} else {
				f();
			}
		}
		})();
		</script>
	
</div>
<div class="header_inner structure">
	<h1><a href="http://www.soccerdigestweb.com/"><img src="/files/user/common/site_logo01.jpg" width="249" height="112" alt=""></a></h1>
	<!--/* VASCO Javascript Tag v */-->
<div class="ad">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="826672028efc9121892b113319a401c3" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "826672028efc9121892b113319a401c3",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>


</div>

</div>
	</div>

	<div id="navi">
	<ul class="structure clearFix">
			<li class="g_nav1 on"><a href="javascript:void(0)">メガクラブ</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=1"><img src="/files/user/common/sub_nav_g_nav01_pic01.png" width="100" height="152" alt="マンチェスター・U"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=2"><img src="/files/user/common/sub_nav_g_nav01_pic02.png" width="99" height="152" alt="アーセナル"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=23"><img src="/files/user/common/sub_nav_g_nav01_pic03.png" width="98" height="152" alt="チェルシー"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=24"><img src="/files/user/common/sub_nav_g_nav01_pic04.png" width="99" height="152" alt="マンチェスター・C"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=25"><img src="/files/user/common/sub_nav_g_nav01_pic05.png" width="98" height="152" alt="リバプール"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=26"><img src="/files/user/common/sub_nav_g_nav01_pic06.png" width="99" height="152" alt="バルセロナ"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=27"><img src="/files/user/common/sub_nav_g_nav01_pic07.png" width="98" height="152" alt="レアル・マドリー"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=28"><img src="/files/user/common/sub_nav_g_nav01_pic08.png" width="100" height="148" alt="ミラン"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=29"><img src="/files/user/common/sub_nav_g_nav01_pic09.png" width="99" height="148" alt="ユベントス"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=30"><img src="/files/user/common/sub_nav_g_nav01_pic10.png" width="98" height="148" alt="インテル"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=31"><img src="/files/user/common/sub_nav_g_nav01_pic11.png" width="99" height="148" alt="バイエルン"></a></li>
						<li><img src="/files/user/common/sub_nav_g_nav01_pic12.png" width="98" height="148" alt=""></li>
						<li><img src="/files/user/common/sub_nav_g_nav01_pic13.png" width="99" height="148" alt=""></li>
						<li><img src="/files/user/common/sub_nav_g_nav01_pic14.png" width="98" height="148" alt=""></li>
					</ul>
				</div>
			</li>
			<li class="g_nav2"><a href="javascript:void(0)">ワールド</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=32">密着・香川</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=125">密着・武藤</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=33">密着・本田</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=35">プレミアリーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=36">リーガ・エスパニョーラ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=37">セリエA</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=38">ブンデスリーガ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=39">チャンピオンズ・リーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=40">ヨーロッパリーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=41">その他の欧州リーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米・その他</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米その他</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=43">リベルタドーレス杯</a></li> -->
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=44">移籍マーケット</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=34">移籍専門記者コラム</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=84">サポーターズブログ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav3"><a href="javascript:void(0)">日本代表</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=46">五輪代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=47">U-20代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=48">U-17代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=49">なでしこジャパン</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav4"><a href="javascript:void(0)">Jリーグ・国内</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=210">ACL</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=50">J1</a></li>
						<li><a href="http://www.soccerdigestweb.com/news/detail/id=22689">J1日程・結果</a></li>
						<li><a href="http://www.soccerdigestweb.com/standings_j1/">J1順位表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=139">鹿島</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=137">浦和</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=140">川崎</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=136">G大阪</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=150">大宮</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=135">広島</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=146">神戸</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=144">柏</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=138">FC東京</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=141">横浜</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=145">鳥栖</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=148">仙台</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=151">磐田</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=147">甲府</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=149">新潟</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=162">札幌</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=154">清水</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=156">C大阪</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=51">J2</a></li>
						<li><a href="http://www.soccerdigestweb.com/news/detail/id=22694">J2日程・結果</a></li>
						<li><a href="http://www.soccerdigestweb.com/standings_j2/">J2順位表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=52">J3</a></li>
						<li><a href="http://www.soccerdigestweb.com/news/detail/id=22697">J3日程・結果</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=53">天皇杯</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=54">ルヴァン杯</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=121">大学サッカー</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=55">なでしこリーグ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav5"><a href="javascript:void(0)">高校・ユース</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=56">タレントスカウト</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=57">全国高校選手権</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=58">全国高校総体</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=59">高円宮杯U-18サッカー</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=60">クラブユース選手権</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=61">Jリーグユース選手権</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=62">フェスティバル</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=63">セレクション情報</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav6"><a href="javascript:void(0)">代表国際大会</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=64">ワールドカップ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=201">オリンピック</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=66">コパ・アメリカ</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/news/detail/id=6857">アジアカップ2015</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=67">U-21EURO</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=68">U-20ワールドカップ</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=69">U-17ワールドカップ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav7"><a href="javascript:void(0)">特集</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118">セルジオ越後の天国と地獄</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=129">徹底解説!! 金田喜稔が斬る！</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=207">釜本邦茂のガマッチョ診断</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208">松木安太郎のもう一点ほしいね！</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=130">藤田俊哉の目 Toshiya’s eye</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=132">三浦泰年の情熱地泰</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=131">岩本輝雄のオタクも納得！</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=70">書評</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=71">DVDレビュー</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=72">WSD『ファッション診断』</a></li> -->
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=73">週刊サッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=74">ワールドサッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=75">高校サッカーダイジェスト誌アーカイブ</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=76">サッカー用語解説</a></li> -->
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=133">ファッション診断</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=77">PR|プレゼント</a></li>
                        <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=85">エンタメ</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav8"><a href="javascript:void(0)">Photo</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=78">メガクラブPhoto</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=79">ワールドPhoto</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=80">日本代表Photo</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=81">Jリーグ・国内Photo</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=82">高校・ユースPhoto</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=83">代表国際大会Photo</a></li>
					</ul>
				</div>
			</li>
		</ul>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000092">  
</div><!-- //div id="contents1000092 -->
<div id="contents1000644">  
</div><!-- //div id="contents1000644 -->
<div id="contents1000176">  
</div><!-- //div id="contents1000176 -->
<div id="contents1000211"><p><img src="/files/user/common/title_pickup.jpg" width="102" height="23" alt="Pick Up!"></p>
<ul>
    <li><a href="http://www.soccerdigestweb.com/news/detail/id=31347">日本の美女サポーターたち</a></li>
    <li><a href="http://www.soccerdigestweb.com/standings_j2/">J２リーグ順位表</a></li>
    <li><a href="http://www.soccerdigestweb.com/standings_j1/">J１リーグ順位表</a></li>
</ul>

</div><!-- //div id="contents1000211 -->
<div id="contents1000382">  
</div><!-- //div id="contents1000382 -->
<div id="contents1000533">  
</div><!-- //div id="contents1000533 -->
<div id="contents1000534">  
</div><!-- //div id="contents1000534 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						<div id="contents1000562">  
</div><!-- //div id="contents1000562 -->

				</div>
				<div id="main_module">
						<div id="contents1000060"><div id="detail_top">
	<h2>新星発見！ 「S・ラモスを彷彿させる英国産の大器」ジョー・ゴメス</h2>
	<p class="category">カテゴリ：メガクラブ</p>
							
		<p class="author"><a href="http://www.soccerdigestweb.com/news/contents_type=41">田嶋コウスケ</a></p>
				<p class="date">2018年01月08日</p>

	<div class="snsArea">
		<ul>
			<li><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.soccerdigestweb.com%2Fnews%2Fdetail%2Fid%3D34541&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
			<li><a href="http://www.soccerdigestweb.com//twitter.com/share" class="twitter-share-button" data-url="http://www.soccerdigestweb.com/news/detail/id=34541" data-count="horizontal"  data-lang="ja">Tweet</a></li>


	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

	<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
			<li><g:plusone count="false" size="medium"></g:plusone></li>

				<li><a href="http://b.hatena.ne.jp/entry/http://www.soccerdigestweb.com/news/detail/id=34541" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
	<script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
									
								<li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
		</ul>
	</div>

</div>

<div class="ad">
 <div id='div-gpt-ad-1488956903161-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_title_16587', [650, 100], 'div-gpt-ad-1488956903161-0');
 });
 
 </script>
 </div>
</div>
<div id="detail_main">





























	 
		<h3>イングランド代表で衝撃のデビュー！</h3>

		<div class="content_detail">

						
									<div class="pic2">
														    <div><img src="/files/topics/34541_ext_04_0.jpg" alt="" ></div>
					    <p class="caption" style="width:640px;">17年11月のブラジル戦では３バックの一角で先発出場すると、ネイマール擁するセレソンの強力攻撃陣をノーゴールに抑える原動力に。代表２キャップ目のJ・ゴメスが驚きを提供した。(C)Getty Images</p>					    <p class="morephbtn" style="width:640px;"><a href="http://www.soccerdigestweb.com/photo/id=34541&amp;page=1&amp;no=01">画像を見る</a></p>
														</div>
			
			<div class="text">　赤丸急上昇中のニュースターを紹介する不定期連載だ。今回取り上げるのは、2017年11月の代表戦で鮮烈な印象を残し、今シーズンのリバプールでも右サイドバックのレギュラーを掴んだ20歳のジョー・ゴメス。昨シーズンまでほぼ無名だった逸材は、いかにして飛躍を遂げたのか――。<br>
&nbsp;<br>
Joe GOMEZ<br>
ジョー・ゴメス（リバプール／イングランド代表）<br>
●生年月日／1997年５月23日<br>
●出身地／キャトフォード（イングランド）<br>
●身長・体重／188㎝・77㎏<br>
●主要ポジション／右SB、CB<br>
●Ａ代表歴／２試合・０得点<br>
●キャリアの転機／レンタル移籍を拒み、リバプールに残留（17年夏）<br>
&nbsp;<br>
――◆―――◆――<br>
&nbsp;<br>
「ジョーには、向こう15年はリバプールで活躍してほしい」<br>
&nbsp;<br>
　そう期待を寄せるのは、リバプールのユルゲン・クロップ監督だ。<br>
&nbsp;<br>
　今シーズンのリバプールで開幕直後から徐々に出場機会を増やし、右SBのレギュラーを掴んだジョー・ゴメスは、20歳とは思えない冷静な対応が光る逸材だ。188cmの長身を利した力強いディフェンスとスピードが最大の持ち味で、世界水準の速さと俊敏性はオーバーラップやカバーリングなど、攻守の両局面で活かされている。<br>
&nbsp;<br>
　加えて、足下のスキルが高く、ビルドアップの起点として機能するうえ、CBと両SBを遜色なくこなすユーティリティー性も備える。まさに万能型のDFだ。<br>
&nbsp;<br>
　国際的な注目を一気に集めたのが、イングランド代表のメンバーとして臨んだ17年11月の２つの国際親善試合。世界王者ドイツとの一戦では、開始25分に負傷退場したフィル・ジョーンズに代わって３-４-２-１の右CBとして出場。これがフル代表デビュー戦とは思えない活躍ぶりで、チームのクリーンシートに大きく貢献した（試合は０-０の引き分け）。<br>
&nbsp;<br>
　さらに４日後のブラジル戦では、３バックの同じく右CBで初先発フル出場。ドイツ戦に続く無失点試合の原動力となり、英国公共放送局『BBC』が選ぶマン・オブ・ザ・マッチに選出されたのだ。冒頭のクロップの発言は、この活躍を受けて発せられたものである。<br>
&nbsp;</div>
			
		</div>

		<div class="content_detail">
			
			
			
		</div>

	 
	



























	 
			<div class="pager">
		<p class="link_head"><a href="http://www.soccerdigestweb.com/news/detail2/id=34541"><span>次ページ</span>20歳でリバプールのレギュラーを掴む。</a></p>			<ul class="pagination">
				<li class="on"><a href="http://www.soccerdigestweb.com/news/detail/id=34541">1</a></li>
				<li><a href="http://www.soccerdigestweb.com/news/detail2/id=34541">2</a></li>																<li class="next"><a href="http://www.soccerdigestweb.com/news/detail2/id=34541">次へ &gt;</a></li>
				<li class="last"><a href="http://www.soccerdigestweb.com/news/detail2/id=34541">最後へ &gt;&gt;</a></li>
			</ul>
		</div>
	

</div>

<div class="towcolumnBan_area ">
<div class="towcolumnBan_left">
<!--広告編集ここから-->

<div id='div-gpt-ad-1488957148766-0'>
 <script>
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_kiji1_16587', [300, 250], 'div-gpt-ad-1488957148766-0');
 });
 </script>
</div>

<!--広告編集ここまで-->

</div>
<!--//towcolumnBan_left-->

<div class="towcolumnBan_right">
<!--広告編集ここから-->

<div id='div-gpt-ad-1488957179043-0'>
 <script>
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_kiji2_16587', [300, 250], 'div-gpt-ad-1488957179043-0');
 });
 </script>
</div>

<!--広告編集ここまで-->

</div>
<!--//towcolumnBan_right--></div>            
<div id="tag">
		<dl class="related_words">
			<dt>関連ワード</dt>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=99">イングランド</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=39">チャンピオンズ・リーグ</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=109">ドイツ</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=86">ブラジル</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=35">プレミアリーグ</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=25">リバプール</a></dd>
						</dl>
</div>
</div><!-- //div id="contents1000060 -->

				</div>
				<div id="sub_module4">
						



			<dl class="related_article">
			<dt>【関連記事】</dt>
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=34538">コンテvsモウリーニョの舌戦がヒートアップ！「痴ほう症」「八百長で処分」…</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=34533">コウチーニョ電撃退団でリバプールが異例の声明発表「ファンのために我々は…」</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=34537">ローマ、元日に羽目を外したナインゴランに懲罰「受け入れられない過ちだ」</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=34529">尋常ではないサッカー界の移籍金高騰…コウチーニョとファン・ダイクは歴代何位？</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=34536">【小宮良之の日本サッカー兵法書】「ファイター集団」A・マドリーを“焦げ付かせた”サッカーの原点</a></dd>
	
			</dl>
	<ul class="related_article_pickup">
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=34538"><img src="/files/topics/34538_ext_03_0.jpg" width="105" alt="34538_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=34538">コンテvsモウリーニョの舌戦がヒートアップ！...</a></p>
								<p class="date">2018年01月08日</p>
								<p class="text">
                                    
								

				　マンチェスター・ユナイテッドのジョゼ・モウ...
				<a href="http://www.soccerdigestweb.com/news/detail/id=34538">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=34533"><img src="/files/topics/34533_ext_03_0.jpg" width="105" alt="34533_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=34533">コウチーニョ電撃退団でリバプールが異例の声明...</a></p>
								<p class="date">2018年01月08日</p>
								<p class="text">
                                    
								

				　現地時間１月６日、リバプールのブラジル代表...
				<a href="http://www.soccerdigestweb.com/news/detail/id=34533">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=34480"><img src="/files/topics/34480_ext_03_0.jpg" width="105" alt="34480_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=34480">チェルシーがバークリーを21億円で獲得！ 背番...</a></p>
								<p class="date">2018年01月06日</p>
								<p class="text">
                                    
								

				　昨夏に合意寸前のところで破談に終わっていた...
				<a href="http://www.soccerdigestweb.com/news/detail/id=34480">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=34465"><img src="/files/topics/34465_ext_03_0.jpg" width="105" alt="34465_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=34465">ミランの新10番チャルハノール、元交際相手へ...</a></p>
								<p class="date">2018年01月05日</p>
								<p class="text">
                                    
								

				　昨年末のミラノ・ダービーで、延長の末に宿敵...
				<a href="http://www.soccerdigestweb.com/news/detail/id=34465">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=34455"><img src="/files/topics/34455_ext_03_0.jpg" width="105" alt="34455_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=34455">獲得の前に放出を！「１月中にバルサを出ていき...</a></p>
								<p class="date">2018年01月05日</p>
								<p class="text">
                                    
								

				　2017‐2018シーズンの前半戦を首位で...
				<a href="http://www.soccerdigestweb.com/news/detail/id=34455">続きを読む</a></p>
							</div>
						</li>
 </ul>


				</div>
				<div id="sub_module7">
						  <div class="ad">
<div id='div-gpt-ad-1488956945099-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_middle1st_16587', [650, 100], 'div-gpt-ad-1488956945099-0');
 });
 
 </script>
</div>
</div>
  <div id="facebook">
<h3>Facebookでコメント</h3>

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.soccerdigestweb.com/news/detail/id=34541" data-width="660" data-numposts="5" data-colorscheme="light"></div>

</div>
  
  <div class="towcolumnBan_area ">

<div class="towcolumnBan_left">

<!--広告編集ここから-->
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="e20fa640b619e749831291c2ab691a7c" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "e20fa640b619e749831291c2ab691a7c",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
<!--広告編集ここまで-->

</div><!--//towcolumnBan_left-->

<div class="towcolumnBan_right">

<!--広告編集ここから-->
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="a227fe68c79beafd236c9f4b63754427" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "a227fe68c79beafd236c9f4b63754427",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
<!--広告編集ここまで-->

</div><!--//towcolumnBan_right-->

</div>

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						  <div id='div-gpt-ad-1488956795506-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_right1st_16587', [300, 250], 'div-gpt-ad-1488956795506-0');
 });
 
 </script>
</div>

				</div>
				<div id="sub_module5">
						
<ul class="banner">
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=211" >
				
										<img src="/files/navigation/38_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=57" >
				
										<img src="/files/navigation/32_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118" >
				
										<img src="/files/navigation/15_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208" >
				
										<img src="/files/navigation/30_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=207" >
				
										<img src="/files/navigation/29_1_ja.jpg" alt="">
				
								</a>
				</li>
</ul>

<div id="contents1000126"><div class="information">
    <h3><img src="/files/user/common/title_information.jpg" width="300" height="46" alt="おススメ情報"></h3>
    <ul>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=34181"><img src="/files/topics/34181_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=34181">孤高の名ドリブラー、松井大輔とsoccer junkyの幸せな関係</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=34197"><img src="/files/topics/34197_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=34197">ロナウドはなぜ「フェノーメノ」だったのか？ 現代でも通用するか？</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=33962"><img src="/files/topics/33962_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=33962">勝手に選定2017年欧州サッカーベストイレブン！ 超攻撃型システムの肝は…</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=33799"><img src="/files/topics/33799_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=33799">プーマが高校サッカー関連番組でオンエアされるグリエーズマン主演の新TVCMを公開中！</a></p>
</li>

<li  class="last">
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=34228"><img src="/files/topics/34228_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=34228">購入金額の一部をクラブに還元！強化に貢献できる「DAZN年間視聴パス」が発売中</a></p>
</li>
    </ul>
</div></div><!-- //div id="contents1000126 -->
  <!--
<p class="mail_magazine"><a href="#"><img src="/files/user/common/btn_mailmagazine.jpg" width="300" height="40" alt="メールマガジン（無料）登録"></a></p>
-->

	
		
<div class="tw">
<a class="twitter-timeline"  href="https://twitter.com/weeklysd"  data-widget-id="426614571999059968">@weeklysd からのツイート</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>



<div class="fb">

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-like-box" data-href="https://www.facebook.com/soccerdigest" data-width="300" data-height="265" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>

</div>
  <div class="right_ad_c">
<script type="text/javascript" language="JavaScript">
<!--
yads_ad_ds = '11866_13461';
//-->
</script>
<script type="text/javascript" language="JavaScript" src="http://yads.yahoo.co.jp/js/yads.js"></script>
</div>
<div id="contents1000091"><div class="ranking">
    <h3><img src="/files/user/common/title_ranking.gif" width="300" height="31" alt="RANKING"></h3>
    <ol>
<li class="no1"><a href="http://www.soccerdigestweb.com/news/detail/id=33934">【高校サッカー勢力図】選手権出場プレーヤー・出身都道府県ランキングを発表!!　あなたの出身地は何位？</a></li>
<li class="no2"><a href="http://www.soccerdigestweb.com/news/detail/id=34316">【天皇杯決勝｜採点＆寸評】MOMは決勝ゴールの水沼だ！山口、清武、山村らも…</a></li>
<li class="no3"><a href="http://www.soccerdigestweb.com/news/detail/id=34416">６月でエイバルとの契約が満了を迎える乾貴士。残留を決めた場合はクラブ史上初の――</a></li>
<li class="no4"><a href="http://www.soccerdigestweb.com/news/detail/id=34356">【選手権】「お姉ちゃんより有名になりたい」松井愛莉の弟・蓮之が矢板中央を勝利に導く</a></li>
<li class="no5"><a href="http://www.soccerdigestweb.com/news/detail/id=34197">ロナウドはなぜ「フェノーメノ」だったのか？ 現代でも通用するか？</a></li>
    </ol>
</div>

</div><!-- //div id="contents1000091 -->
<div class="new_arrivals">
    <h3><img src="/files/user/common/title_newarrivals.jpg" width="300" height="45" alt="サッカーダイジェストの最新号"></h3>
    <ul>
        <li>
            <div class="pic"><a href="http://www.nsks.com/mook/detail/id=589" target="_blank"><img src="/files/topics/33907_ext_01_0.jpg" alt="33907_ext_01_0.jpg">定価：1300円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title19.gif" height="21" alt="週刊サッカーダイジェスト"></span>
                <span class="text02">2017 J.LEAGUE総集編<br>
                    <strong>12月16日発売</strong></span>
                <span class="text03">完全保存版のデータブック<br />
J1&J2&J3全57クラブの<br />
激闘をプレイバック<br />
リーグ別ベスト11&各賞の発表！</span>
                <a href="http://www.nsks.com/mook/detail/id=589" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/ssd/detail/id=603" target="_blank"><img src="/files/topics/34189_ext_01_0.jpg" alt="34189_ext_01_0.jpg">定価：650円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title19.gif" height="21" alt="週刊サッカーダイジェスト"></span>
                <span class="text02">サッカーダイジェスト1月11日号<br>
                    <strong>12月28日発売</strong></span>
                <span class="text03">Jリーグはどうなる!?<br />
2018年クラブ別「陣容予測」<br />
長谷部誠インタビュー＆<br />
日本代表・特製カレンダー付き！</span>
                <a href="http://www.nsks.com/ssd/detail/id=603" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/mook/detail/id=585" target="_blank"><img src="/files/topics/33381_ext_01_0.jpg" alt="33381_ext_01_0.jpg">定価：950円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title20.gif" height="21" alt="ワールドサッカーダイジェスト"></span>
                <span class="text02">2018ロシアW杯 展望＆ガイド<br>
                    <strong>12月６日発売</strong></span>
                <span class="text03">組み分け決定!!<br />
出場32か国 選手名鑑<br />
世界各国の記者が徹底解析</span>
                <a href="http://www.nsks.com/mook/detail/id=585" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/wsd/detail/id=597" target="_blank"><img src="/files/topics/34024_ext_01_0.jpg" alt="34024_ext_01_0.jpg">定価：800円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title20.gif" height="21" alt="ワールドサッカーダイジェスト"></span>
                <span class="text02">ワールドサッカーダイジェスト<br>
                    <strong>12月21日発売</strong></span>
                <span class="text03">2017-18 前半戦総括<br />
「冬の通信簿」<br />
欧州82クラブを完全査定<br />
特製卓上カレンダー付き！</span>
                <a href="http://www.nsks.com/wsd/detail/id=597" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/mook/detail/id=587" target="_blank"><img src="/files/topics/33505_ext_01_0.jpg" alt="33505_ext_01_0.jpg">定価：930円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title21.gif" height="21" alt="高校サッカーダイジェスト"></span>
                <span class="text02">高校サッカーダイジェスト Vol.22<br>
                    <strong>12月9日発売</strong></span>
                <span class="text03">冬の決定版！<br />
高校選手権名鑑<br />
全48チーム完全ガイド<br />
女子選手権も網羅！</span>
                <a href="http://www.nsks.com/mook/detail/id=587" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>

    </ul>
</div>
<ul class="banner">
<li>

								<a href="http://headis.jp/" >
				
										<img src="/files/navigation/34_1_ja.png" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.nsks.com/subscription-3/" target="_blank">
				
										<img src="/files/navigation/7_1_ja.jpg" alt="">
				
								</a>
				</li>
</ul>


<p class="anchor"><a href="http://www.nsks.com/adinfo/" target="_blank">&gt;&gt;広告掲載のお問合せ</a></p>
				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					  <p class="anchor"><a href="#"><img src="/files/user/common/btn_anchor01.gif" width="148" height="43" alt="ページトップへ"></a></p>

			</div>
		</div>
	</div>

	<div id="footer">
		<div class="footer_inner structure">
			<ul>
				<li><a href="mailto:webad@nsks.com">サイトに関するお問い合わせ</a></li>
				<li><a href="http://www.nsks.com/" target="_blank">運営会社</a></li>
                <li><a href="http://www.nsks.com/privacy_policy/" target="_blank">個人情報のお取り扱いについて</a></li>
				<li><a href="http://www.soccerdigestweb.com/sitepolicy/">サイトポリシー</a></li>
			</ul>
			<p>日本スポーツ企画出版社<br>Copyright（c）Nippon Sports Kikaku Publishing inc. All rights reserved.</p>
		</div>
		

	</div>

</div>
</div>
</div>


<script type="text/javascript" src="/js/gaaddons/gaaddons_univ.js?v=1462552477"></script>

<img src="http://amplifypixel.outbrain.com/pixel?mid=00846a63b4c111422a673dd1fbdd898d24" alt="pixel?mid=00846a63b4c111422a673dd1fbdd898d24">
</body>
</html>