<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">

<meta name="google-site-verification" content="BpCqh0f61xOTcFmzmnJXF2nJDa73wLsbM0aA4p4NFoY" />

<title>「長友が残留できた理由はインテルと日本企業の提携」と伊メディアが推測 | サッカーダイジェストWeb</title>
<meta name="Keywords" content="「長友が残留できた理由はインテルと日本企業の提携」と伊メディアが推測,サッカー,Jリーグ,ワールドカップ,日程結果,移籍,久保,武藤,内田,香川,本田">

<meta name="Description" content="　インテルは現地時間９月６日、サッカー界における健康、ヘルスケア、理学療法、リハビリのスペシャリストである日本企業の「iCure」とパートナーシップ提携を結んだことを発表した。イタリア・メディア...">
<link rel="apple-touch-icon" href="/files/user/apple-touch-icon.png">
<link rel="home" href="/" title="サッカーダイジェストWeb" >
<link rel="alternate" media="handheld" href="/news/detail/id=29728" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">

<meta property="og:image" content="http://www.soccerdigestweb.com/files/topics/29728_ext_03_0.jpg">

<link href="/css/front/default.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/layout2.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/parts.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/modules.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/print.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/customize.css" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="">
<link rel="SHORTCUT ICON" href="">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="http://www.soccerdigestweb.com/RSS.rdf">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="http://www.soccerdigestweb.com/files/blog/rss/RSS_BLOG_ALL.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="/js/default.v2.js"></script>
<meta name="author" content="">

<script type="text/javascript" src="/files/user/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">

jQuery(function(){
	$('#navi li').on({
		'mouseenter':function(){
			$(this).children('div').show();
			$('div',this).parent().addClass('current');
		},
		'mouseleave':function(){
			$(this).children('div').hide();
			$('div',this).parent().removeClass('current');
			
		}
	});
});

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

 <script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
 </script>

<link rel="amphtml" href="http://www.soccerdigestweb.com/news/detail/id=29728?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "29728", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<link rel="amphtml" href="http://www.soccerdigestweb.com/news/detail/id=29728?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "29728", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>





<body class="layout2">

<div id="topics_detail2" class="wrapper1">
<div id="main_module_id_29728" class="wrapper2">
<div id="container">

	<div id="header">
	<div class="link_block structure">
			<ul>
				<li><a href="http://www.nsks.com/ssd/detail/" target="_blank"><img src="/files/user/common/link_block_btn01.jpg" width="131" height="36" alt=""></a></li>
				<li><a href="http://www.nsks.com/wsd/detail/" target="_blank"><img src="/files/user/common/link_block_btn02.jpg" width="110" height="36" alt=""></a></li>
				<li><a href="http://www.nsks.com/mook/detail/id=513" target="_blank"><img src="/files/user/common/link_block_btn03.jpg" width="148" height="36" alt=""></a></li>
			</ul>
	<div id="srchBox" class="watermark">
		<form action="http://www.soccerdigestweb.com/search/"  method="get" id="srch">
			<p id="srchForm">
				<input type="text" results="5" name="p" id="srchInput" class="input"><input type="submit" value="検索" id="srchBtn" class="submit" onclick="document.getElementById('srchInput').focus();">
				<input type="hidden" id="fr" name="fr" value="cse">
				<input type="hidden" id="ei" name="ei" value="UTF-8">
				<input type="hidden" id="csid" name="csid" value="ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8">
			</p>
			<input type="hidden" name="vs" value="www.soccerdigestweb.com" id="yjInsite">
		</form>
		<img src="http://custom.search.yahoo.co.jp/images/window/ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8.gif" alt="ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8.gif">
	</div>
	
		<script type="text/javascript">
		(function() {
		var sb = document.getElementById('srchBox');
		if (sb && sb.className == 'watermark') {
			var si = document.getElementById('srchInput');
			var f = function() { si.className = 'nomark'; };
			var b = function() {
				if (si.value == '') {
					si.className = '';
				}
			};
			si.onfocus = f;
			si.onblur = b;
			if (!/[&?]p=[^&]/.test(location.search)) {
				b();
			} else {
				f();
			}
		}
		})();
		</script>
	
</div>
<div class="header_inner structure">
	<h1><a href="http://www.soccerdigestweb.com/"><img src="/files/user/common/site_logo01.jpg" width="249" height="112" alt=""></a></h1>
	<div class="ad">
<a href="http://www.ssksports.com/hummel/" target="_blank"><img src="/files/user/201708301807_1.gif" alt="201708301807_1.gif"></a>
</div>

</div>
	</div>

	<div id="navi">
	<ul class="structure clearFix">
			<li class="g_nav1 on"><a href="javascript:void(0)">メガクラブ</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=1"><img src="/files/user/common/sub_nav_g_nav01_pic01.png" width="100" height="152" alt="マンチェスター・U"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=2"><img src="/files/user/common/sub_nav_g_nav01_pic02.png" width="99" height="152" alt="アーセナル"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=23"><img src="/files/user/common/sub_nav_g_nav01_pic03.png" width="98" height="152" alt="チェルシー"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=24"><img src="/files/user/common/sub_nav_g_nav01_pic04.png" width="99" height="152" alt="マンチェスター・C"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=25"><img src="/files/user/common/sub_nav_g_nav01_pic05.png" width="98" height="152" alt="リバプール"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=26"><img src="/files/user/common/sub_nav_g_nav01_pic06.png" width="99" height="152" alt="バルセロナ"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=27"><img src="/files/user/common/sub_nav_g_nav01_pic07.png" width="98" height="152" alt="レアル・マドリー"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=28"><img src="/files/user/common/sub_nav_g_nav01_pic08.png" width="100" height="148" alt="ミラン"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=29"><img src="/files/user/common/sub_nav_g_nav01_pic09.png" width="99" height="148" alt="ユベントス"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=30"><img src="/files/user/common/sub_nav_g_nav01_pic10.png" width="98" height="148" alt="インテル"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=31"><img src="/files/user/common/sub_nav_g_nav01_pic11.png" width="99" height="148" alt="バイエルン"></a></li>
						<li><img src="/files/user/common/sub_nav_g_nav01_pic12.png" width="98" height="148" alt=""></li>
						<li><img src="/files/user/common/sub_nav_g_nav01_pic13.png" width="99" height="148" alt=""></li>
						<li><img src="/files/user/common/sub_nav_g_nav01_pic14.png" width="98" height="148" alt=""></li>
					</ul>
				</div>
			</li>
			<li class="g_nav2"><a href="javascript:void(0)">ワールド</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=32">密着・香川</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=125">密着・武藤</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=33">密着・本田</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=35">プレミアリーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=36">リーガ・エスパニョーラ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=37">セリエA</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=38">ブンデスリーガ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=39">チャンピオンズ・リーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=40">ヨーロッパリーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=41">その他の欧州リーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米・その他</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米その他</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=43">リベルタドーレス杯</a></li> -->
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=44">移籍マーケット</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=34">移籍専門記者コラム</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=84">サポーターズブログ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav3"><a href="javascript:void(0)">日本代表</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=46">五輪代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=47">U-20代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=48">U-17代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=49">なでしこジャパン</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav4"><a href="javascript:void(0)">Jリーグ・国内</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=210">ACL</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=50">J1</a></li>
						<li><a href="http://www.soccerdigestweb.com/news/detail/id=22689">J1日程・結果</a></li>
						<li><a href="http://www.soccerdigestweb.com/standings_j1/">J1順位表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=139">鹿島</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=137">浦和</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=140">川崎</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=136">G大阪</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=150">大宮</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=135">広島</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=146">神戸</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=144">柏</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=138">FC東京</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=141">横浜</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=145">鳥栖</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=148">仙台</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=151">磐田</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=147">甲府</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=149">新潟</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=162">札幌</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=154">清水</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=156">C大阪</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=51">J2</a></li>
						<li><a href="http://www.soccerdigestweb.com/news/detail/id=22694">J2日程・結果</a></li>
						<li><a href="http://www.soccerdigestweb.com/standings_j2/">J2順位表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=52">J3</a></li>
						<li><a href="http://www.soccerdigestweb.com/news/detail/id=22697">J3日程・結果</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=53">天皇杯</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=54">ルヴァン杯</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=121">大学サッカー</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=55">なでしこリーグ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav5"><a href="javascript:void(0)">高校・ユース</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=56">タレントスカウト</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=57">全国高校選手権</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=58">全国高校総体</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=59">高円宮杯U-18サッカー</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=60">クラブユース選手権</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=61">Jリーグユース選手権</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=62">フェスティバル</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=63">セレクション情報</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav6"><a href="javascript:void(0)">代表国際大会</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=64">ワールドカップ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=201">オリンピック</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=66">コパ・アメリカ</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/news/detail/id=6857">アジアカップ2015</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=67">U-21EURO</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=68">U-20ワールドカップ</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=69">U-17ワールドカップ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav7"><a href="javascript:void(0)">特集</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118">セルジオ越後の天国と地獄</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=129">徹底解説!! 金田喜稔が斬る！</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=207">釜本邦茂のガマッチョ診断</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208">松木安太郎のもう一点ほしいね！</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=130">藤田俊哉の目 Toshiya’s eye</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=132">三浦泰年の情熱地泰</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=131">岩本輝雄のオタクも納得！</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=70">書評</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=71">DVDレビュー</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=72">WSD『ファッション診断』</a></li> -->
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=73">週刊サッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=74">ワールドサッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=75">高校サッカーダイジェスト誌アーカイブ</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=76">サッカー用語解説</a></li> -->
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=133">ファッション診断</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=77">PR|プレゼント</a></li>
                        <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=85">エンタメ</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav8"><a href="javascript:void(0)">Photo</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=78">メガクラブPhoto</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=79">ワールドPhoto</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=80">日本代表Photo</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=81">Jリーグ・国内Photo</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=82">高校・ユースPhoto</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=83">代表国際大会Photo</a></li>
					</ul>
				</div>
			</li>
		</ul>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000092">  
</div><!-- //div id="contents1000092 -->
<div id="contents1000644">  
</div><!-- //div id="contents1000644 -->
<div id="contents1000176">  
</div><!-- //div id="contents1000176 -->
<div id="contents1000211"><p><img src="/files/user/common/title_pickup.jpg" width="102" height="23" alt="Pick Up!"></p>
<ul>
    <li><a href="http://www.soccerdigestweb.com/news/detail/id=24218">日本の美女サポーターたち</a></li>
    <li><a href="http://www.soccerdigestweb.com/standings_j2/">J２リーグ順位表</a></li>
    <li><a href="http://www.soccerdigestweb.com/standings_j1/">J１リーグ順位表</a></li>
</ul>

</div><!-- //div id="contents1000211 -->
<div id="contents1000382">  
</div><!-- //div id="contents1000382 -->
<div id="contents1000533">  
</div><!-- //div id="contents1000533 -->
<div id="contents1000534">  
</div><!-- //div id="contents1000534 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						<div id="contents1000562">  
</div><!-- //div id="contents1000562 -->

				</div>
				<div id="main_module">
						<div id="contents1000060"><div id="detail_top">
	<h2>「長友が残留できた理由はインテルと日本企業の提携」と伊メディアが推測</h2>
	<p class="category">カテゴリ：メガクラブ</p>
							
		<p class="author"><a href="http://www.soccerdigestweb.com/news/contents_type=12">サッカーダイジェストWeb編集部</a></p>
				<p class="date">2017年09月07日</p>

	<div class="snsArea">
		<ul>
			<li><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.soccerdigestweb.com%2Fnews%2Fdetail%2Fid%3D29728&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
			<li><a href="http://www.soccerdigestweb.com//twitter.com/share" class="twitter-share-button" data-url="http://www.soccerdigestweb.com/news/detail/id=29728" data-count="horizontal"  data-lang="ja">Tweet</a></li>


	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

	<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
			<li><g:plusone count="false" size="medium"></g:plusone></li>

				<li><a href="http://b.hatena.ne.jp/entry/http://www.soccerdigestweb.com/news/detail/id=29728" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
	<script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
									
								<li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
		</ul>
	</div>

</div>

<div class="ad">
<a href="http://www.ssksports.com/hummel/" target="_blank"><img src="/files/user/650-100.gif" alt="650-100.gif"></a>
</div>
<div id="detail_main">





























	 
		<h3>日本でのインテルのイメージアップに貢献!?</h3>

		<div class="content_detail">

						
									<div class="pic2">
														    <div><img src="/files/topics/29728_ext_04_0.jpg" alt="" ></div>
					    <p class="caption" style="width:620px;">またしても戦力外からスタメンへの復活を遂げた長友だが、地元メディアの見方は厳しい（意地悪？）……。　(C) Getty Images</p>					    <p class="morephbtn" style="width:620px;"><a href="http://www.soccerdigestweb.com/photo/id=29728&amp;page=1&amp;no=01">画像を見る</a></p>
														</div>
			
			<div class="text">　インテルは現地時間９月６日、サッカー界における健康、ヘルスケア、理学療法、リハビリのスペシャリストである日本企業の「iCure」とパートナーシップ提携を結んだことを発表した。イタリア・メディアのなかには、これが長友佑都の去就に影響したという見方もあるようだ。<br>
<br>
<br>
　クラブの公式サイトによると、ハビエル・サネッティ副会長は「イタリアのみならず、世界におけるインテル・ブランドの発展を示している」と喜びを表わしている。<br>
&nbsp;<br>
「理学療法、リハビリ、健康、ヘルスケアの分野で、我々の経験を共有できることを誇りに思う」<br>
&nbsp;<br>
　また、iCureの小泉英一代表取締役社長も「インテルのような歴史ある偉大なクラブのノウハウを学ぶ重要な機会」とし、インテルとの提携について「光栄」と述べた。<br>
&nbsp;<br>
　ただ、日本企業との提携とあり、長友佑都と関連付ける報道も浮上している。『calciomercato.com』は、今回の提携を「長友が残留した理由」というタイトルで伝えている。<br>
&nbsp;<br>
　同メディアは、インテルにとっての長友が「ただの一選手ではなく、ずっと多くを代表する存在」だと指摘。女優との結婚、さらにその妻の妊娠で、日本での長友、そしてインテルのイメージが大きくアップしたと報じた。<br>
&nbsp;<br>
　昨シーズンが不本意なシーズンに終わっただけに、当初はこの夏の放出が濃厚とされていた長友だが、ルチアーノ・スパレッティ新監督の信頼を勝ち取って残留を果たした。だが、calciomercato.comは「スポンサー獲得」が長友残留の理由と見ているようだ。<br>
&nbsp;<br>
　実際には、長友を高く評価しているというスパレッティ監督は、セリエA開幕から２試合連続で背番号55をスタメンで起用している。「スポンサー要員」の扱いではないだろう。<br>
&nbsp;<br>
　ただ、その先発の座も揺らいでいるようだ。イタリア紙『ガゼッタ・デッロ・スポルト』は６日、10日のスパル戦に向け、新加入のダウベルトが現時点では先発候補と報じた。ダウベルトは前節、長友との交代で途中出場し、ピンチを防ぐなど、高い評価を受けている。<br>
&nbsp;<br>
　日本代表ではロシア・ワールドカップ出場を決め、プライベートでは父親になる長友は、ダウベルトとのポジション争いを制し、ピッチでのパフォーマンスで残留を勝ち取ったことを示せるだろうか。</div>
			
		</div>

		<div class="content_detail">
			
			
			
		</div>

	 
	

</div>

<div class="towcolumnBan_area ">
<div class="towcolumnBan_left">
<!--広告編集ここから-->

<div id='div-gpt-ad-1488957148766-0'>
 <script>
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_kiji1_16587', [300, 250], 'div-gpt-ad-1488957148766-0');
 });
 </script>
</div>

<!--広告編集ここまで-->

</div>
<!--//towcolumnBan_left-->

<div class="towcolumnBan_right">
<!--広告編集ここから-->

<div id='div-gpt-ad-1488957179043-0'>
 <script>
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_kiji2_16587', [300, 250], 'div-gpt-ad-1488957179043-0');
 });
 </script>
</div>

<!--広告編集ここまで-->

</div>
<!--//towcolumnBan_right--></div>            
<div id="tag">
		<dl class="related_words">
			<dt>関連ワード</dt>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=30">インテル</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=37">セリエA</a></dd>
						</dl>
</div>
</div><!-- //div id="contents1000060 -->

				</div>
				<div id="sub_module4">
						



			<dl class="related_article">
			<dt>【関連記事】</dt>
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=29720">ウサイン・ボルトが川崎フロンターレに加入して小林悠と協力プレーを披露！</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=29707">なぜ日本に勝てた？ サウジのオランダ人指揮官が明かした「用意周到なプラン」</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=29724">【日本代表】長友佑都が語った本大会での可能性「理想だけで強豪には勝てない」</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=29711">【W杯予選まとめ】ここまで本大会出場決定は８か国！ 各大陸の争いは混沌の様相に!!</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=29702">ネイマール移籍以降なら「ルカクとマティッチに290億円はかかったはず」とモウリーニョ監督</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=29693">「ポゼッションは好まれない」「批判的すぎる」ブッフォンらがブーイングに不満</a></dd>
	
			</dl>
	<ul class="related_article_pickup">
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=29727"><img src="/files/topics/29727_ext_03_0.jpg" width="105" alt="29727_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=29727">レジェンドの軌跡 THE LEGEND STORY...</a></p>
								<p class="date">2017年09月07日</p>
								<p class="text">
                                    
								

				　本誌ワールドサッカーダイジェストと大人気サ...
								

				
				<a href="http://www.soccerdigestweb.com/news/detail/id=29727">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=29726"><img src="/files/topics/29726_ext_03_0.jpg" width="105" alt="29726_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=29726">【日本代表の採点ランク】W杯予選でアベレージ...</a></p>
								<p class="date">2017年09月07日</p>
								<p class="text">
                                    
								

				　９月５日のサウジアラビア戦をもって、日本代...
				<a href="http://www.soccerdigestweb.com/news/detail/id=29726">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=29484"><img src="/files/topics/29484_ext_03_0.jpg" width="105" alt="29484_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=29484">【CL回想録】王者たる所以を見せつけたバルサ...</a></p>
								<p class="date">2017年09月07日</p>
								<p class="text">
                                    
								

				　現地時間９月12日、2017-18シーズン...
								

				
				<a href="http://www.soccerdigestweb.com/news/detail/id=29484">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=29724"><img src="/files/topics/29724_ext_03_0.jpg" width="105" alt="29724_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=29724">【日本代表】長友佑都が語った本大会での可能性...</a></p>
								<p class="date">2017年09月07日</p>
								<p class="text">
                                    
								

				　オーストラリア戦では浅野拓磨の先制点を見事...
				<a href="http://www.soccerdigestweb.com/news/detail/id=29724">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=29722"><img src="/files/topics/29722_ext_03_0.jpg" width="105" alt="29722_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=29722">日本代表と韓国代表、「Ｗ杯出場ボーナス」が高...</a></p>
								<p class="date">2017年09月07日</p>
								<p class="text">
                                    
								

				　ロシア・ワールドカップ・アジア最終予選のグ...
				<a href="http://www.soccerdigestweb.com/news/detail/id=29722">続きを読む</a></p>
							</div>
						</li>
 </ul>


				</div>
				<div id="sub_module7">
						  <div class="ad">
<div id='div-gpt-ad-1488956945099-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_middle1st_16587', [650, 100], 'div-gpt-ad-1488956945099-0');
 });
 
 </script>
</div>
</div>
  <div id="facebook">
<h3>Facebookでコメント</h3>

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.soccerdigestweb.com/news/detail/id=29728" data-width="660" data-numposts="5" data-colorscheme="light"></div>

</div>
  
  <div class="towcolumnBan_area ">

<div class="towcolumnBan_left">

<!--広告編集ここから-->
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="e20fa640b619e749831291c2ab691a7c" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "e20fa640b619e749831291c2ab691a7c",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
<!--広告編集ここまで-->

</div><!--//towcolumnBan_left-->

<div class="towcolumnBan_right">

<!--広告編集ここから-->
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="a227fe68c79beafd236c9f4b63754427" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "a227fe68c79beafd236c9f4b63754427",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
<!--広告編集ここまで-->

</div><!--//towcolumnBan_right-->

</div>

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						  <div class="ad"><a href="http://www.ssksports.com/hummel/cata/2017awls/index.html" target="_blank"><img src="/files/user/ssk0905.gif" style="width:300px;float:;" alt="ssk0905.gif"></a></div>

				</div>
				<div id="sub_module5">
						
<ul class="banner">
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=211" >
				
										<img src="/files/navigation/38_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118" >
				
										<img src="/files/navigation/15_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208" >
				
										<img src="/files/navigation/30_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=207" >
				
										<img src="/files/navigation/29_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=34" >
				
										<img src="/files/navigation/11_1_ja.jpg" alt="">
				
								</a>
				</li>
</ul>

<div id="contents1000126"><div class="information">
    <h3><img src="/files/user/common/title_information.jpg" width="300" height="46" alt="おススメ情報"></h3>
    <ul>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=29483"><img src="/files/topics/29483_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=29483">【プレイバックCL】R・マドリーの歴史的偉業とバルサのメイクミラクル</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=29593"><img src="/files/topics/29593_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=29593">サッカー界のレジェンド、釜本邦茂氏が岡山、赤磐市でサッカー教室を開催。参加してくれる小学生を募集中！</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=29594"><img src="/files/topics/29594_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=29594">JCカップ　U-11少年少女サッカー大会の全国大会が９月９日（土）、10日（日）に開催</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=28284"><img src="/files/topics/28284_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=28284">キミの「幻の左」は炸裂したか！？『パワサカ』ワールドはますます広がる</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=28211"><img src="/files/topics/28211_ext_03_0_S.png" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=28211">『パワサカ』HEROインタビュー 高橋壱晟（ジェフユナイテッド千葉）＜後編＞</a></p>
</li>

<li  class="last">
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=28207"><img src="/files/topics/28207_ext_03_0_S.png" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=28207">サカマネ女優・酒井蘭の『パワサカ』青春トーク！＜後編＞</a></p>
</li>
    </ul>
</div></div><!-- //div id="contents1000126 -->
  <!--
<p class="mail_magazine"><a href="#"><img src="/files/user/common/btn_mailmagazine.jpg" width="300" height="40" alt="メールマガジン（無料）登録"></a></p>
-->

	
		
<div class="tw">
<a class="twitter-timeline"  href="https://twitter.com/weeklysd"  data-widget-id="426614571999059968">@weeklysd からのツイート</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>



<div class="fb">

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-like-box" data-href="https://www.facebook.com/soccerdigest" data-width="300" data-height="265" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>

</div>
  <div class="right_ad_c">
<script type="text/javascript" language="JavaScript">
<!--
yads_ad_ds = '11866_13461';
//-->
</script>
<script type="text/javascript" language="JavaScript" src="http://yads.yahoo.co.jp/js/yads.js"></script>
</div>
<div id="contents1000091"><div class="ranking">
    <h3><img src="/files/user/common/title_ranking.gif" width="300" height="31" alt="RANKING"></h3>
    <ol>
<li class="no1"><a href="http://www.soccerdigestweb.com/news/detail/id=29469">【セルジオ越後】山口蛍、今野、そして井手口…Jリーグ勢がW杯に導いた</a></li>
<li class="no2"><a href="http://www.soccerdigestweb.com/news/detail/id=29668">【日本０－１サウジ｜採点＆寸評】井手口は攻守にフル稼働。先発した背番号４の出来は…</a></li>
<li class="no3"><a href="http://www.soccerdigestweb.com/news/detail/id=29448">【日本２－０オーストラリア｜採点＆寸評】ロシア行きを決定付ける会心ミドル！攻守に貢献した井手口をMOMに</a></li>
<li class="no4"><a href="http://www.soccerdigestweb.com/news/detail/id=29527">「完全に日本にハメられた」豪州代表の貴公子が振り返る“中盤の精神戦”</a></li>
<li class="no5"><a href="http://www.soccerdigestweb.com/news/detail/id=29516">日本突破に韓国メディアの反応は？「両国の運命は大きく変わった」「ハリルホジッチは正しかった」</a></li>
    </ol>
</div>

</div><!-- //div id="contents1000091 -->
<div class="new_arrivals">
    <h3><img src="/files/user/common/title_newarrivals.jpg" width="300" height="45" alt="サッカーダイジェストの最新号"></h3>
    <ul>
        <li>
            <div class="pic"><a href="http://www.nsks.com/mook/detail/id=543" target="_blank"><img src="/files/topics/29651_ext_01_0.jpg" alt="29651_ext_01_0.jpg">定価：800円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title19.gif" height="21" alt="週刊サッカーダイジェスト"></span>
                <span class="text02">日本代表　W杯出場決定記念号<br>
                    <strong>９月６日発売</strong></span>
                <span class="text03">アジア予選の激闘を徹底網羅<br />
歴史を紡いだ「蒼き戦士たち」<br />
データ満載の決定版！<br />
特別付録：ジャンボポスター</span>
                <a href="http://www.nsks.com/mook/detail/id=543" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/ssd/detail/id=537" target="_blank"><img src="/files/topics/29159_ext_01_0.jpg" alt="29159_ext_01_0.jpg">定価：580円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title19.gif" height="21" alt="週刊サッカーダイジェスト"></span>
                <span class="text02">サッカーダイジェスト９月14日号<br>
                    <strong>８月24日発売</strong></span>
                <span class="text03">J１全18クラブの最新序列<br />
夏の移籍で「競争」に異変あり!?<br />
クラブダイジェストは神戸！</span>
                <a href="http://www.nsks.com/ssd/detail/id=537" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/wsd/detail/id=538" target="_blank"><img src="/files/topics/29708_ext_01_0.jpg" alt="29708_ext_01_0.jpg">定価：800円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title20.gif" height="21" alt="ワールドサッカーダイジェスト"></span>
                <span class="text02">ワールドサッカーダイジェストVol.491<br>
                    <strong>９月７日発売</strong></span>
                <span class="text03">チャンピオンズ・リーグ<br />
完全ガイド<br />
今号はWCCFカード付き！</span>
                <a href="http://www.nsks.com/wsd/detail/id=538" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/mook/detail/id=513" target="_blank"><img src="/files/topics/27686_ext_01_0.jpg" alt="27686_ext_01_0.jpg">定価：980円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title21.gif" height="21" alt="高校サッカーダイジェスト"></span>
                <span class="text02">高校サッカーダイジェストVol.21<br>
                    <strong>７月12日発売</strong></span>
                <span class="text03">夏の決定版!!<br />
インターハイ選手名鑑<br />
男子出場全55チームを網羅<br />
1100選手の顔写真＆データ満載</span>
                <a href="http://www.nsks.com/mook/detail/id=513" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>

    </ul>
</div>
<ul class="banner">
<li>

								<a href="http://headis.jp/" >
				
										<img src="/files/navigation/34_1_ja.png" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.nsks.com/subscription-3/" target="_blank">
				
										<img src="/files/navigation/7_1_ja.jpg" alt="">
				
								</a>
				</li>
</ul>


<p class="anchor"><a href="http://www.nsks.com/adinfo/" target="_blank">&gt;&gt;広告掲載のお問合せ</a></p>
				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					  <p class="anchor"><a href="#"><img src="/files/user/common/btn_anchor01.gif" width="148" height="43" alt="ページトップへ"></a></p>

			</div>
		</div>
	</div>

	<div id="footer">
		<div class="footer_inner structure">
			<ul>
				<li><a href="mailto:webinfo@nsks.com">サイトに関するお問い合わせ</a></li>
				<li><a href="http://www.nsks.com/" target="_blank">運営会社</a></li>
                <li><a href="http://www.nsks.com/privacy_policy/" target="_blank">個人情報のお取り扱いについて</a></li>
				<li><a href="http://www.soccerdigestweb.com/sitepolicy/">サイトポリシー</a></li>
			</ul>
			<p>日本スポーツ企画出版社<br>Copyright（c）Nippon Sports Kikaku Publishing inc. All rights reserved.</p>
		</div>
		

	</div>

</div>
</div>
</div>


<script type="text/javascript" src="/js/gaaddons/gaaddons.js"></script>

<img src="http://amplifypixel.outbrain.com/pixel?mid=00846a63b4c111422a673dd1fbdd898d24" alt="pixel?mid=00846a63b4c111422a673dd1fbdd898d24">
</body>
</html>