<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="ja">
<head>

<meta http-equiv="X-UA-Compatible" content="IE=edge" >
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Content-Script-Type" content="text/javascript">

<meta name="google-site-verification" content="BpCqh0f61xOTcFmzmnJXF2nJDa73wLsbM0aA4p4NFoY" />

<title>D・アウベスがパリSGでメディカルチェック通過！ マンC行きは消滅… | サッカーダイジェストWeb</title>
<meta name="Keywords" content="D・アウベスがパリSGでメディカルチェック通過！ マンC行きは消滅…,サッカー,Jリーグ,ワールドカップ,日程結果,移籍,久保,武藤,内田,香川,本田">

<meta name="Description" content="　マンチェスター・シティ入りが濃厚と見られていたダニエウ・アウベスが一転、パリ・サンジェルマンを新天地に選んだ。パリSGが用意したチャーター機で現地７月11日にパリ入りしたブラジル代表は、早速そ...">
<link rel="apple-touch-icon" href="/files/user/apple-touch-icon.png">
<link rel="home" href="/" title="サッカーダイジェストWeb" >
<link rel="alternate" media="handheld" href="/news/detail/id=27698" >

<meta name="robots" content="INDEX,FOLLOW">
<meta name="robots" content="NOODP">
<meta name="robots" content="NOYDIR">

<meta property="og:image" content="http://www.soccerdigestweb.com/files/topics/27698_ext_03_0.jpg">

<link href="/css/front/default.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/layout2.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/parts.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/modules.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/css/front/print.css" rel="stylesheet" type="text/css" media="screen,print">
<link href="/files/css/front/customize.css" rel="stylesheet" type="text/css" media="screen,print">
<link rel="icon" href="">
<link rel="SHORTCUT ICON" href="">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="http://www.soccerdigestweb.com/RSS.rdf">
<link rel="alternate" type="application/rss+xml" title="サッカーダイジェストWeb" href="http://www.soccerdigestweb.com/files/blog/rss/RSS_BLOG_ALL.rdf">
<script src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="/js/default.v2.js"></script>
<meta name="author" content="">

<script type="text/javascript" src="/files/user/js/jquery-1.10.2.min.js"></script>
<script type="text/javascript">

jQuery(function(){
	$('#navi li').on({
		'mouseenter':function(){
			$(this).children('div').show();
			$('div',this).parent().addClass('current');
		},
		'mouseleave':function(){
			$(this).children('div').hide();
			$('div',this).parent().removeClass('current');
			
		}
	});
});

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

 <script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
 </script>

<link rel="amphtml" href="http://www.soccerdigestweb.com/news/detail/id=27698?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "27698", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>

<link rel="amphtml" href="http://www.soccerdigestweb.com/news/detail/id=27698?mobileapp=1" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(
  ["_setAccount", "UA-47763969-1"],
  ["_setDomainName", "none"],
  ["_setAllowLinker", true],
  ["_setCustomVar", 1, "topics", "27698", 3],
  ["_setCustomVar", 3, "page_sysnm", "topics_detail2", 3],
  ["_setCustomVar", 4, "group_id", "2", 3],
  ["_trackPageview"]
  );

  (function() {
    var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
    ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>





<body class="layout2">

<div id="topics_detail2" class="wrapper1">
<div id="main_module_id_27698" class="wrapper2">
<div id="container">

	<div id="header">
	<div class="link_block structure">
			<ul>
				<li><a href="http://www.nsks.com/ssd/detail/" target="_blank"><img src="/files/user/common/link_block_btn01.jpg" width="131" height="36" alt=""></a></li>
				<li><a href="http://www.nsks.com/wsd/detail/" target="_blank"><img src="/files/user/common/link_block_btn02.jpg" width="110" height="36" alt=""></a></li>
				<li><a href="http://www.nsks.com/mook/detail/id=498" target="_blank"><img src="/files/user/common/link_block_btn03.jpg" width="148" height="36" alt=""></a></li>
			</ul>
	<div id="srchBox" class="watermark">
		<form action="http://www.soccerdigestweb.com/search/"  method="get" id="srch">
			<p id="srchForm">
				<input type="text" results="5" name="p" id="srchInput" class="input"><input type="submit" value="検索" id="srchBtn" class="submit" onclick="document.getElementById('srchInput').focus();">
				<input type="hidden" id="fr" name="fr" value="cse">
				<input type="hidden" id="ei" name="ei" value="UTF-8">
				<input type="hidden" id="csid" name="csid" value="ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8">
			</p>
			<input type="hidden" name="vs" value="www.soccerdigestweb.com" id="yjInsite">
		</form>
		<img src="http://custom.search.yahoo.co.jp/images/window/ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8.gif" alt="ScKCXjltEKyzJ6WE1k328fcKDk2OeqXOhvZu_QqPjLqr9n4aVeA8.gif">
	</div>
	
		<script type="text/javascript">
		(function() {
		var sb = document.getElementById('srchBox');
		if (sb && sb.className == 'watermark') {
			var si = document.getElementById('srchInput');
			var f = function() { si.className = 'nomark'; };
			var b = function() {
				if (si.value == '') {
					si.className = '';
				}
			};
			si.onfocus = f;
			si.onblur = b;
			if (!/[&?]p=[^&]/.test(location.search)) {
				b();
			} else {
				f();
			}
		}
		})();
		</script>
	
</div>
<div class="header_inner structure">
	<h1><a href="http://www.soccerdigestweb.com/"><img src="/files/user/common/site_logo01.jpg" width="249" height="112" alt=""></a></h1>
	<!--/* VASCO Javascript Tag v */-->
<div class="ad">

<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="826672028efc9121892b113319a401c3" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "826672028efc9121892b113319a401c3",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>


</div>

</div>
	</div>

	<div id="navi">
	<ul class="structure clearFix">
			<li class="g_nav1"><a href="javascript:void(0)">メガクラブ</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=1"><img src="/files/user/common/sub_nav_g_nav01_pic01.png" width="100" height="152" alt="マンチェスター・U"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=2"><img src="/files/user/common/sub_nav_g_nav01_pic02.png" width="99" height="152" alt="アーセナル"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=23"><img src="/files/user/common/sub_nav_g_nav01_pic03.png" width="98" height="152" alt="チェルシー"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=24"><img src="/files/user/common/sub_nav_g_nav01_pic04.png" width="99" height="152" alt="マンチェスター・C"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=25"><img src="/files/user/common/sub_nav_g_nav01_pic05.png" width="98" height="152" alt="リバプール"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=26"><img src="/files/user/common/sub_nav_g_nav01_pic06.png" width="99" height="152" alt="バルセロナ"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=27"><img src="/files/user/common/sub_nav_g_nav01_pic07.png" width="98" height="152" alt="レアル・マドリー"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=28"><img src="/files/user/common/sub_nav_g_nav01_pic08.png" width="100" height="148" alt="ミラン"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=29"><img src="/files/user/common/sub_nav_g_nav01_pic09.png" width="99" height="148" alt="ユベントス"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=30"><img src="/files/user/common/sub_nav_g_nav01_pic10.png" width="98" height="148" alt="インテル"></a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=31"><img src="/files/user/common/sub_nav_g_nav01_pic11.png" width="99" height="148" alt="バイエルン"></a></li>
						<li><img src="/files/user/common/sub_nav_g_nav01_pic12.png" width="98" height="148" alt=""></li>
						<li><img src="/files/user/common/sub_nav_g_nav01_pic13.png" width="99" height="148" alt=""></li>
						<li><img src="/files/user/common/sub_nav_g_nav01_pic14.png" width="98" height="148" alt=""></li>
					</ul>
				</div>
			</li>
			<li class="g_nav2"><a href="javascript:void(0)">ワールド</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=32">密着・香川</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=125">密着・武藤</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=33">密着・本田</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=35">プレミアリーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=36">リーガ・エスパニョーラ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=37">セリエA</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=38">ブンデスリーガ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=39">チャンピオンズ・リーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=40">ヨーロッパリーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=41">その他の欧州リーグ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米・その他</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=42">南米その他</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=43">リベルタドーレス杯</a></li> -->
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=44">移籍マーケット</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=34">移籍専門記者コラム</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=84">サポーターズブログ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav3"><a href="javascript:void(0)">日本代表</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=45">A代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=46">五輪代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=47">U-20代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=48">U-17代表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=49">なでしこジャパン</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav4"><a href="javascript:void(0)">Jリーグ・国内</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=210">ACL</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=50">J1</a></li>
						<li><a href="http://www.soccerdigestweb.com/news/detail/id=22689">J1日程・結果</a></li>
						<li><a href="http://www.soccerdigestweb.com/standings_j1/">J1順位表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=139">鹿島</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=137">浦和</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=140">川崎</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=136">G大阪</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=150">大宮</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=135">広島</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=146">神戸</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=144">柏</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=138">FC東京</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=141">横浜</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=145">鳥栖</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=148">仙台</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=151">磐田</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=147">甲府</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=149">新潟</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=162">札幌</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=154">清水</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=156">C大阪</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=51">J2</a></li>
						<li><a href="http://www.soccerdigestweb.com/news/detail/id=22694">J2日程・結果</a></li>
						<li><a href="http://www.soccerdigestweb.com/standings_j2/">J2順位表</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=52">J3</a></li>
						<li><a href="http://www.soccerdigestweb.com/news/detail/id=22697">J3日程・結果</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=53">天皇杯</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=54">ルヴァン杯</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=121">大学サッカー</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=55">なでしこリーグ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav5"><a href="javascript:void(0)">高校・ユース</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=56">タレントスカウト</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=57">全国高校選手権</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=58">全国高校総体</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=59">高円宮杯U-18サッカー</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=60">クラブユース選手権</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=61">Jリーグユース選手権</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=62">フェスティバル</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=63">セレクション情報</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav6"><a href="javascript:void(0)">代表国際大会</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=64">ワールドカップ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=201">オリンピック</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=66">コパ・アメリカ</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/news/detail/id=6857">アジアカップ2015</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=65">EURO</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=67">U-21EURO</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=68">U-20ワールドカップ</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=69">U-17ワールドカップ</a></li> -->
					</ul>
				</div>
			</li>
			<li class="g_nav7"><a href="javascript:void(0)">特集</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118">セルジオ越後の天国と地獄</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=129">徹底解説!! 金田喜稔が斬る！</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=207">釜本邦茂のガマッチョ診断</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=208">松木安太郎のもう一点ほしいね！</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=130">藤田俊哉の目 Toshiya’s eye</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=132">三浦泰年の情熱地泰</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=131">岩本輝雄のオタクも納得！</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=70">書評</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=71">DVDレビュー</a></li> -->
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=72">WSD『ファッション診断』</a></li> -->
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=73">週刊サッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=74">ワールドサッカーダイジェスト誌アーカイブ</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=75">高校サッカーダイジェスト誌アーカイブ</a></li>
						<!-- <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=76">サッカー用語解説</a></li> -->
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=133">ファッション診断</a></li>
						<li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=77">PR|プレゼント</a></li>
                        <li><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=85">エンタメ</a></li>
					</ul>
				</div>
			</li>
			<li class="g_nav8"><a href="javascript:void(0)">Photo</a>
				<div class="sub_nav">
					<ul>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=78">メガクラブPhoto</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=79">ワールドPhoto</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=80">日本代表Photo</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=81">Jリーグ・国内Photo</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=82">高校・ユースPhoto</a></li>
						<li><a href="http://www.soccerdigestweb.com/topics_list9/tag_search=1&amp;tag_id=83">代表国際大会Photo</a></li>
					</ul>
				</div>
			</li>
		</ul>
	</div>
	<div id="footpath"></div>

	<div id="contents">
		<div id="top_contents">
			<div id="sub_module1">
					<div id="contents1000092">  
</div><!-- //div id="contents1000092 -->
<div id="contents1000644">  
</div><!-- //div id="contents1000644 -->
<div id="contents1000176">  
</div><!-- //div id="contents1000176 -->
<div id="contents1000211"><p><img src="/files/user/common/title_pickup.jpg" width="102" height="23" alt="Pick Up!"></p>
<ul>
    <li><a href="http://www.soccerdigestweb.com/news/detail/id=24218">日本の美女サポーターたち</a></li>
    <li><a href="http://www.soccerdigestweb.com/standings_j2/">J２リーグ順位表</a></li>
    <li><a href="http://www.soccerdigestweb.com/standings_j1/">J１リーグ順位表</a></li>
</ul>

</div><!-- //div id="contents1000211 -->
<div id="contents1000382">  
</div><!-- //div id="contents1000382 -->
<div id="contents1000533">  
</div><!-- //div id="contents1000533 -->
<div id="contents1000534">  
</div><!-- //div id="contents1000534 -->

			</div>
		</div>
		<div id="wrap_contents" class="clearFix">
			<div id="main_contents">
				<div id="sub_module3">
						<div id="contents1000562">  
</div><!-- //div id="contents1000562 -->

				</div>
				<div id="main_module">
						<div id="contents1000060"><div id="detail_top">
	<h2>D・アウベスがパリSGでメディカルチェック通過！ マンC行きは消滅…</h2>
	<p class="category">カテゴリ：移籍情報</p>
							
		<p class="author"><a href="http://www.soccerdigestweb.com/news/contents_type=25">ワールドサッカーダイジェスト編集部</a></p>
				<p class="date">2017年07月12日</p>

	<div class="snsArea">
		<ul>
			<li><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.soccerdigestweb.com%2Fnews%2Fdetail%2Fid%3D27698&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:21px;text-align:right;"></iframe></li>
			<li><a href="http://www.soccerdigestweb.com//twitter.com/share" class="twitter-share-button" data-url="http://www.soccerdigestweb.com/news/detail/id=27698" data-count="horizontal"  data-lang="ja">Tweet</a></li>


	<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

	<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'ja'}</script>
			<li><g:plusone count="false" size="medium"></g:plusone></li>

				<li><a href="http://b.hatena.ne.jp/entry/http://www.soccerdigestweb.com/news/detail/id=27698" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple-balloon" title="このエントリーをはてなブックマークに追加"><img src="http://b.st-hatena.com/images/entry-button/button-only.gif" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a></li>
	<script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
									
								<li><span>
<script type="text/javascript" src="//media.line.naver.jp/js/line-button.js?v=20131101" ></script>
<script type="text/javascript">

new jp.naver.line.media.LineButton({"pc":true,"lang":"ja","type":"a"});

</script>
</span></li>
		</ul>
	</div>

</div>

<div class="ad">
 <div id='div-gpt-ad-1488956903161-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_title_16587', [650, 100], 'div-gpt-ad-1488956903161-0');
 });
 
 </script>
 </div>
</div>
<div id="detail_main">





























	 
		<h3>14年W杯で日本を敗退に追い込んだオーリエは玉突きで退団へ。</h3>

		<div class="content_detail">

						
									<div class="pic2">
														    <div><img src="/files/topics/27698_ext_04_0.jpg" alt="" ></div>
					    <p class="caption" style="width:640px;">既定路線と見られていたマンCではなく、歴史的にブラジルとの繋がりが深く、現在も多くの同胞を抱えるパリSGを新天地に選んだD・アウベス。オーリエは退団がほぼ確実で、ベルギー代表のムニエと右SBのレギュラーポジションを争うことになる。(C) Getty Images</p>					    <p class="morephbtn" style="width:640px;"><a href="http://www.soccerdigestweb.com/photo/id=27698&amp;page=1&amp;no=01">画像を見る</a></p>
														</div>
			
			<div class="text">　マンチェスター・シティ入りが濃厚と見られていたダニエウ・アウベスが一転、パリ・サンジェルマンを新天地に選んだ。パリSGが用意したチャーター機で現地７月11日にパリ入りしたブラジル代表は、早速その足で医療施設に出向き、すでにメディカルチェックを完了。契約期間は２年になる模様で、現地時間12日の夕方にパルク・デ・プランス（ホームスタジアム）で入団会見が行なわれる予定だ。<br>
<br>
　６月下旬にユベントスとの契約を解除したD・アウベスは、当初からバルセロナ時代に師事した恩師ジョゼップ・グアルディオラのもと（マンチェスター・C）へ行くものと思われていた。口頭合意も報じられていたほどだ。しかし、先頃パリSGで現役を引退した友人のマクスウェルから熱心な勧誘を受けて、フランスの首都での新たなチャレンジを決意した。<br>
<br>
　すでに34歳とはいえ、16-17シーズンのユーベで証明したように、その実力はいまだ世界トップクラス。チャンピオンズ・リーグ優勝をめざすパリSGにとっては、多くの修羅場を潜り抜けてきたその豊富な経験も頼もしいかぎりだろう。マクスウェルは引退したものの、チームにはチアゴ・シウバ、マルキーニョス、ルーカス、さらにチアゴ・モッタ（代表はイタリアを選択）と同胞のブラジル人選手が４人いるだけに、D・アウベスも新しい環境に慣れるのにさほど苦労はないはずだ。<br>
<br>
　ちなみにD・アウベスは、サッカー界きってのファッショニスタ（ファッションに敏感な人）として知られる。世界屈指のファッションタウンであるパリは、その意味でも本人にとって理想の新天地と言えるかもしれない。<br>
<br>
　D・アウベスの加入により、かねてから退団が噂されていた同じ右SBのセルジュ・オーリエはパリを去る運びになるだろう。オーリエといえば、2014年ブラジル・ワールドカップの日本戦で２アシストを決めて、日本をグループリーグ敗北に追い込んだコートジボワール代表の中心選手。移籍先としては、先日までD・アウベスが所属していたユーベなどが候補に挙がっている。<br>
<br>
文：ワールドサッカーダイジェスト</div>
			
		</div>

		<div class="content_detail">
			
			
			
		</div>

	 
	

</div>

<br>
<!-- Begin Kiosked - soccerdigestweb.com --><script type='text/javascript'>window.__ITGS_started = Date.now();</script><script type='text/javascript' async='async' src='//scripts.kiosked.com/loader/kiosked-loader.js?site=13090'></script><!-- End Kiosked - soccerdigestweb.com --><!--別々になった時ように保存
<div class="towcolumnBan_area ">
<div class="towcolumnBan_left">
</div>


<div class="towcolumnBan_right">
</div>


</div>
-->            
<div id="tag">
		<dl class="related_words">
			<dt>関連ワード</dt>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=26">バルセロナ</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=24">マンチェスター・C</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=29">ユベントス</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=64">ワールドカップ</a></dd>
									<dd><a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=44">移籍マーケット</a></dd>
						</dl>
</div>
</div><!-- //div id="contents1000060 -->

				</div>
				<div id="sub_module4">
						



			<dl class="related_article">
			<dt>【関連記事】</dt>
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=27694">ハメスのバイエルン移籍が電撃決定！「アンチェロッティの強い要望だった」とCEO</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=27684">ピケがKAMO原宿店に登場！ 100人以上のファンに笑顔で対応</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=27688">「歩くのも難しい…」バティストゥータが悲しみの告白</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=27533">D・アウベス、A・サンドロ、ダニーロ…今夏の移籍市場は有力SBの玉突きも!?</a></dd>
	
	
	
			<dd x-data="Array"><a href="http://www.soccerdigestweb.com/news/detail/id=27554">「大切なのは自分を信じること」ユーベ退団のD・アウベスに捧げるヴェンゲル監督の金言</a></dd>
	
			</dl>
	<ul class="related_article_pickup">
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=27695"><img src="/files/topics/27695_ext_03_0.jpg" width="105" alt="27695_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=27695">【プレミアリーグ】移籍一覧（７月11日更新）...</a></p>
								<p class="date">2017年07月11日</p>
								<p class="text">
                                    
								

				　今夏の移籍金最高額をマンチェスター・ユナイ...
				<a href="http://www.soccerdigestweb.com/news/detail/id=27695">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=27694"><img src="/files/topics/27694_ext_03_0.jpg" width="105" alt="27694_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=27694">ハメスのバイエルン移籍が電撃決定！「アンチェ...</a></p>
								<p class="date">2017年07月11日</p>
								<p class="text">
                                    
								

				　現地時間７月11日、バイエルンはコロンビア...
				<a href="http://www.soccerdigestweb.com/news/detail/id=27694">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=27689"><img src="/files/topics/27689_ext_03_0.jpg" width="105" alt="27689_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=27689">岡崎慎司の強力なライバル到来!? レスターがマ...</a></p>
								<p class="date">2017年07月11日</p>
								<p class="text">
                                    
								

				　日本代表FWの岡崎慎司に、強力なライバルが...
				<a href="http://www.soccerdigestweb.com/news/detail/id=27689">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=27681"><img src="/files/topics/27681_ext_03_0.jpg" width="105" alt="27681_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=27681">【セリエA】決定した移籍一覧（７月11日更新...</a></p>
								<p class="date">2017年07月11日</p>
								<p class="text">
                                    
								

				　電光石火の交渉術で次々と実力者を釣り上げて...
				<a href="http://www.soccerdigestweb.com/news/detail/id=27681">続きを読む</a></p>
							</div>
						</li>
						<li>
							<div class="pic">
								<a href="http://www.soccerdigestweb.com/news/detail/id=27685"><img src="/files/topics/27685_ext_03_0.jpg" width="105" alt="27685_ext_03_0.jpg"></a>
							</div>
							<div class="text">
								<p class="title"><a href="http://www.soccerdigestweb.com/news/detail/id=27685">ルカクを逃したチェルシー、モラタかオーバメヤ...</a></p>
								<p class="date">2017年07月11日</p>
								<p class="text">
                                    
								

				　チェルシーはレアル・マドリーに所属するアル...
				<a href="http://www.soccerdigestweb.com/news/detail/id=27685">続きを読む</a></p>
							</div>
						</li>
 </ul>


				</div>
				<div id="sub_module7">
						  <div class="ad">
<div id='div-gpt-ad-1488956945099-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_650x100_middle1st_16587', [650, 100], 'div-gpt-ad-1488956945099-0');
 });
 
 </script>
</div>
</div>
  <div id="facebook">
<h3>Facebookでコメント</h3>

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.soccerdigestweb.com/news/detail/id=27698" data-width="660" data-numposts="5" data-colorscheme="light"></div>

</div>
  
  <div class="towcolumnBan_area ">

<div class="towcolumnBan_left">

<!--広告編集ここから-->
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="e20fa640b619e749831291c2ab691a7c" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "e20fa640b619e749831291c2ab691a7c",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
<!--広告編集ここまで-->

</div><!--//towcolumnBan_left-->

<div class="towcolumnBan_right">

<!--広告編集ここから-->
<script type="text/javascript">
var microadCompass = microadCompass || {};
microadCompass.queue = microadCompass.queue || [];
</script>
<script type="text/javascript" charset="UTF-8" src="//j.microad.net/js/compass.js" onload="new microadCompass.AdInitializer().initialize();" async></script>
<div id="a227fe68c79beafd236c9f4b63754427" >
	<script type="text/javascript">
		microadCompass.queue.push({
			"spot": "a227fe68c79beafd236c9f4b63754427",
			"url": "${COMPASS_EXT_URL}",
			"referrer": "${COMPASS_EXT_REF}"
		});
	</script>
</div>
<!--広告編集ここまで-->

</div><!--//towcolumnBan_right-->

</div>

				</div>
			</div>
			<div id="side_contents_right">
				<div id="sub_module2">
						  <div id='div-gpt-ad-1488956795506-0'>
 <script>
 
 googletag.cmd.push(function() {
   googletag.pubads().display('/62532913/p_soccerdigestweb_300x250_right1st_16587', [300, 250], 'div-gpt-ad-1488956795506-0');
 });
 
 </script>
</div>

				</div>
				<div id="sub_module5">
						
<ul class="banner">
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=211" >
				
										<img src="/files/navigation/38_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=118" >
				
										<img src="/files/navigation/15_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=34" >
				
										<img src="/files/navigation/11_1_ja.jpg" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.soccerdigestweb.com/tag_list/tag_search=1&amp;tag_id=33" >
				
										<img src="/files/navigation/10_1_ja.jpg" alt="">
				
								</a>
				</li>
</ul>

<div id="contents1000126"><div class="information">
    <h3><img src="/files/user/common/title_information.jpg" width="300" height="46" alt="おススメ情報"></h3>
    <ul>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=27494"><img src="/files/topics/27494_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=27494">人気漫画「シュート！」とのコラボが実現！『実況パワフルサッカー』を遊び倒せ！</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=27687"><img src="/files/topics/27687_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=27687">J１首位・C大阪が強豪セビージャと対戦！ ファンも一緒に“世界”を体感しよう！</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=27218"><img src="/files/topics/27218_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=27218">【欅坂46】上村莉菜×影山優佳 夢のサッカー対談（＃１）「柏、広島との出会いや観戦方法は？」</a></p>
</li>

<li>
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=27343"><img src="/files/topics/27343_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=27343">「世界のCB トップ10」を投票選出！ １位はS・ラモス？ ボヌッチ？ ピケ？</a></p>
</li>

<li  class="last">
    <div class="pic"><a href="http://www.soccerdigestweb.com/news/detail/id=27546"><img src="/files/topics/27546_ext_03_0_S.jpg" width="60" alt=""></a></div>
    <p class="text"><a href="http://www.soccerdigestweb.com/news/detail/id=27546">コーチとしてVVVフェンロを１部昇格に導いた、藤田俊哉氏が選ぶ欧州ベストイレブンが『ポケサカ』に登場！</a></p>
</li>
    </ul>
</div></div><!-- //div id="contents1000126 -->
  <!--
<p class="mail_magazine"><a href="#"><img src="/files/user/common/btn_mailmagazine.jpg" width="300" height="40" alt="メールマガジン（無料）登録"></a></p>
-->

	
		
<div class="tw">
<a class="twitter-timeline"  href="https://twitter.com/weeklysd"  data-widget-id="426614571999059968">@weeklysd からのツイート</a>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>



<div class="fb">

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-like-box" data-href="https://www.facebook.com/soccerdigest" data-width="300" data-height="265" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>

</div>
  <div class="right_ad_c">
<script type="text/javascript" language="JavaScript">
<!--
yads_ad_ds = '11866_13461';
//-->
</script>
<script type="text/javascript" language="JavaScript" src="http://yads.yahoo.co.jp/js/yads.js"></script>
</div>
<div id="contents1000091"><div class="ranking">
    <h3><img src="/files/user/common/title_ranking.gif" width="300" height="31" alt="RANKING"></h3>
    <ol>
<li class="no1"><a href="http://www.soccerdigestweb.com/news/detail/id=27574">「ＪリーグのCB トップ10」を投票選出！ １位は昌子？ 中澤？ ファビオ？</a></li>
<li class="no2"><a href="http://www.soccerdigestweb.com/news/detail/id=27582">ロッカールームでの性的行為動画公開で４選手が解雇！――ブラジル３部のクラブ</a></li>
<li class="no3"><a href="http://www.soccerdigestweb.com/news/detail/id=27548">最新FIFAランクでアジアの勢力図に異変!? 豪州45位、日本46位、韓国51位…一番手は23位に躍進</a></li>
<li class="no4"><a href="http://www.soccerdigestweb.com/news/detail/id=27447">【黄金世代】第３回・小笠原満男「栄光の16冠、究極のアントラーズ愛」（♯４）</a></li>
<li class="no5"><a href="http://www.soccerdigestweb.com/news/detail/id=27505">本田圭佑がガラタサライ移籍を拒否！「才能はまさに凡人。ビジョンだけが自分の強み」とのツイートも</a></li>
    </ol>
</div>

</div><!-- //div id="contents1000091 -->
<div class="new_arrivals">
    <h3><img src="/files/user/common/title_newarrivals.jpg" width="300" height="45" alt="サッカーダイジェストの最新号"></h3>
    <ul>
        <li>
            <div class="pic"><a href="http://www.nsks.com/ssd/detail/id=510" target="_blank"><img src="/files/topics/27066_ext_01_0.jpg" alt="27066_ext_01_0.jpg">定価：580円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title19.gif" height="21" alt="週刊サッカーダイジェスト"></span>
                <span class="text02">サッカーダイジェスト７月13日号<br>
                    <strong>６月22日発売</strong></span>
                <span class="text03">2017 J1全18クラブ<br />
「夏の補強＆改善ポイント」<br />
柏レイソル・ダイジェストも！</span>
                <a href="http://www.nsks.com/ssd/detail/id=510" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/wsd/detail/id=512" target="_blank"><img src="/files/topics/27508_ext_01_0.jpg" alt="27508_ext_01_0.jpg">定価：800円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title20.gif" height="21" alt="ワールドサッカーダイジェスト"></span>
                <span class="text02">ワールドサッカーダイジェストNO.487<br>
                    <strong>７月６日発売</strong></span>
                <span class="text03">MANCHESTER UNITED<br />
“４億ポンド”大補強計画<br />
オリジナル「WCCFカード」も！</span>
                <a href="http://www.nsks.com/wsd/detail/id=512" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/mook/detail/id=457" target="_blank"><img src="/files/topics/17429_ext_01_0.jpg" alt="17429_ext_01_0.jpg">定価：980円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title19.gif" height="21" alt="週刊サッカーダイジェスト"></span>
                <span class="text02">2017年 J1&J2&J3選手名鑑<br>
                    <strong>２月８日発売</strong></span>
                <span class="text03">サッカーダイジェスト責任編集<br />
NSK MOOK</span>
                <a href="http://www.nsks.com/mook/detail/id=457" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/mook/detail/id=513" target="_blank"><img src="/files/topics/27686_ext_01_0.jpg" alt="27686_ext_01_0.jpg">定価：980円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title21.gif" height="21" alt="高校サッカーダイジェスト"></span>
                <span class="text02">高校サッカーダイジェストVol.21<br>
                    <strong>７月12日発売</strong></span>
                <span class="text03">夏の決定版!!<br />
インターハイ選手名鑑<br />
男子出場全55チームを網羅<br />
1100選手の顔写真＆データ満載</span>
                <a href="http://www.nsks.com/mook/detail/id=513" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>
        <li>
            <div class="pic"><a href="http://www.nsks.com/mook/detail/id=503" target="_blank"><img src="/files/topics/26612_ext_01_0.jpg" alt="26612_ext_01_0.jpg">定価：1300円（税込）</a></div>
            <p class="text">
                <span class="text01"><img src="/files/user/common/new_arrivals_title20.gif" height="21" alt="ワールドサッカーダイジェスト"></span>
                <span class="text02">ワールドサッカーダイジェスト増刊<br>
                    <strong>６月８日発売</strong></span>
                <span class="text03">2016-2017 EUROPE SOCCER TODAY 完結編</span>
                <a href="http://www.nsks.com/mook/detail/id=503" target="_blank"><img src="/files/user/common/new_arrivals_btn01.gif" width="167" height="22" alt="詳細はこちら"></a></p>
        </li>

    </ul>
</div>
<ul class="banner">
<li>

								<a href="http://headis.jp/" >
				
										<img src="/files/navigation/34_1_ja.png" alt="">
				
								</a>
				</li>
<li>

								<a href="http://www.nsks.com/subscription-3/" target="_blank">
				
										<img src="/files/navigation/7_1_ja.jpg" alt="">
				
								</a>
				</li>
</ul>


<p class="anchor"><a href="http://www.nsks.com/adinfo/" target="_blank">&gt;&gt;広告掲載のお問合せ</a></p>
				</div>
			</div>
		</div>
		<div id="bottom_contents">
			<div id="sub_module6">
					  <p class="anchor"><a href="#"><img src="/files/user/common/btn_anchor01.gif" width="148" height="43" alt="ページトップへ"></a></p>

			</div>
		</div>
	</div>

	<div id="footer">
		<div class="footer_inner structure">
			<ul>
				<li><a href="mailto:webinfo@nsks.com">サイトに関するお問い合わせ</a></li>
				<li><a href="http://www.nsks.com/" target="_blank">運営会社</a></li>
                <li><a href="http://www.nsks.com/privacy_policy/" target="_blank">個人情報のお取り扱いについて</a></li>
				<li><a href="http://www.soccerdigestweb.com/sitepolicy/">サイトポリシー</a></li>
			</ul>
			<p>日本スポーツ企画出版社<br>Copyright（c）Nippon Sports Kikaku Publishing inc. All rights reserved.</p>
		</div>
		

	</div>

</div>
</div>
</div>


<script type="text/javascript" src="/js/gaaddons/gaaddons.js"></script>

<img src="http://amplifypixel.outbrain.com/pixel?mid=00846a63b4c111422a673dd1fbdd898d24" alt="pixel?mid=00846a63b4c111422a673dd1fbdd898d24">
</body>
</html>